﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWBWEBP009, 169ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="De wolvin die zich al even in regio Noord-Veluwe ophoudt, heeft zich daar definitief gevestigd." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Gelderland wil stappen zetten met wolvenplan" />
        
	        <meta name="gwa_pageName" content="Nieuw|Gelderland wil stappen zetten met wolvenplan" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Gelderland wil stappen zetten met wolvenplan" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="394985E" />
        
	        <meta name="gwa_contentTitle" content="Gelderland wil stappen zetten met wolvenplan" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Stefan Essink" />
        
	        <meta name="gwa_pubDate" content="19-2-2019" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Faunaschade|Schapenhouderijen|Wildschade|Faunabeheer|Wolvendraaiboek|Gelderland|LNV|IPO" />
        
	        <meta name="gwa_aboutness" content="Faunaschade|Schapenhouderijen|Wildschade|Faunabeheer|Wolvendraaiboek|Gelderland|LNV|IPO" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Gelderland wil stappen zetten met wolvenplan" />
        
	        <meta property="og:description" content="De wolvin die zich al even in regio Noord-Veluwe ophoudt, heeft zich daar definitief gevestigd." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/48/36/223648/001_444_IMG_ANP-69800920.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.368" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.368" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.900" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.900"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.900"></script>
    <script src="/js/main.js?v=1.47.0.900"></script>
    <script src="/js/general/js-resources.ashx?v=636860850170470000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.900"></script>
    <script type="text/javascript">
var pageid = '213204';
var shortUrl = 'https://www.boerderij.nl/s/213204';
var articleid = '394985E';
var tags = ['Faunaschade','Schapenhouderijen','Wildschade','Faunabeheer','Wolvendraaiboek','Gelderland','LNV','IPO'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.900';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636860850170470000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/" /><title>
	Gelderland wil stappen zetten met wolvenplan - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmQL4v9DXknOYxwiacVpM247AhkGjQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/algemeen',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/algemeen', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([700, 10 ], [[1, 1]]).
	addSize([1, 10], [[300, 250]]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/algemeen',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/algemeen', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/algemeen', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
}</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
}</script>
</div>

<div id="OutOfPage">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
}</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2019-02-19T12:09+00:00">19 feb 2019</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">7 reacties</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Gelderland wil stappen zetten met wolvenplan</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">De provincie Gelderland wil stappen zetten in het recent gepresenteerde wolvenplan, nu duidelijk is dat de wolvin die zich al enige tijd in regio Noord-Veluwe ophoudt, zich daar definitief heeft gevestigd.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>“We hebben nu duidelijkheid, dankzij de inzet van betrokken eigenaren en enthousiaste vrijwilligers”, zegt gedeputeerde Peter Drenth. De provincie liet Wageningen Environmental Research versneld onderzoek doen naar DNA-sporen om definitieve vestiging te bevestigen. </p>
<h2 class="xms-subtitle">Eind maart vervolgstappen nemen</h2>
<p>De eerstvolgende stap is om het leefgebied van de wolf vast te stellen. Gedeputeerde Staten van Gelderland kunnen daar waarschijnlijk eind maart een goed onderbouwd besluit over nemen. De vaststelling van het leefgebied is belangrijk om in gesprek te gaan met schapenhouders, terreineigenaren en gemeentes in het gebied. “We willen bijdragen aan preventieve maatregelen als dat nodig is. Maar dan is het wel belangrijk dat alle partijen actief meedoen en er een gezamenlijk plan komt”, aldus gedeputeerde Drenth. Veel schapenboeren <a href="https://www.boerderij.nl/Home/Blogs/2018/10/Naderend-onheil-van-roofdieren-345836E/ ">maken zich zorgen</a> om de komst van de wolf.</p>
<h2 class="xms-subtitle">Provincie betaalt mee</h2>
<p>Provincie Gelderland is de eerste provincie in Nederland die nu te maken heeft met een gevestigde wolf. Gedeputeerde Peter Drenth gaf reeds aan boeren te willen <a href="https://www.boerderij.nl/Home/Nieuws/2019/1/Gelderland-betaalt-mee-aan-maatregelen-wolf-385593E/ ">ondersteunen</a> in het nemen van maatregelen. Voorbeelden van maatregelen zijn (elektro)rasters en kuddewaakhonden. Directe financiële schade wordt tot <a href="https://www.boerderij.nl/Home/Nieuws/2018/10/Nog-3-jaar-tegemoetkoming-bij-schade-wolf-353339E/ ">2022 </a>sowieso geheel vergoed, voor zowel bedrijfsmatige als hobbyschapenhouders. </p>
<h2 class="xms-subtitle">Nog 2 wolven</h2>
<p>Naast de definitieve vestiging van de zogenoemde ‘wolvin GW998f’ hebben de onderzoekers ook DNA-sporen van een andere wolvin én van een mannetjeswolf gevonden. Dat betekent dat er dus kans is op vestiging van een roedel wolven. De wolf blijft bij uitblijven van ziektes en agressief gedrag streng beschermd. Ook <a href="https://www.boerderij.nl/Home/Nieuws/2019/2/Schouten-wil-de-wolf-nog-niet-aanpakken-393055E/ ">minister Schouten</a> ziet (nog) geen aanleiding de wolf aan te pakken.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Stefan-Essink/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/28/06/220628/Stefan-Essink-oke_web.jpg" alt="Stefan-Essink-oke_web" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Stefan-Essink/">Stefan Essink</a></h3>
                <p>Redacteur redactie Ondernemen</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/faunaschade">Faunaschade</a></li>
				    
					    <li><a href="/tag/schapenhouderijen">Schapenhouderijen</a></li>
				    
					    <li><a href="/tag/wildschade">Wildschade</a></li>
				    
					    <li><a href="/tag/faunabeheer">Faunabeheer</a></li>
				    
					    <li><a href="/tag/wolvendraaiboek">Wolvendraaiboek</a></li>
				    
					    <li><a href="/tag/gelderland">Gelderland</a></li>
				    
					    <li><a href="/tag/lnv">LNV</a></li>
				    
					    <li><a href="/tag/ipo">IPO</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/&amp;text=Gelderland+wil+stappen+zetten+met+wolvenplan&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/&amp;title= Gelderland+wil+stappen+zetten+met+wolvenplan&amp;summary=De+wolvin+die+zich+al+even+in+regio+Noord-Veluwe+ophoudt%2c+heeft+zich+daar+definitief+gevestigd.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Gelderland wil stappen zetten met wolvenplan&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Gelderland+wil+stappen+zetten+met+wolvenplan&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_alg_nocollapse" type="text/javascript" src="https://rbas.mainroll.com/p/inarticle/c/2372395.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Laatste reacties</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="370324">
                <a class="anchor" id="370324"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0C5C88EB-CF2F-46EA-AEFF-442BC1E2C40A">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="8911077012" class="media__img--circular--small" src="/images/no-profile-image.png" alt="8911077012" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/0C5C88EB-CF2F-46EA-AEFF-442BC1E2C40A">8911077012</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T12:52+00:00">19 feb 12:52</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370324">
								een goede jager kan met 3 kogels alles regelen bijna geen kosten <br />en voorkomt heel veel tramaland  en kosten <br />100 jaar geleden niet voor niets uit de weg geruimd<br />wie gaat die domme onzin betalen de burger die het beest nooit ziet<br />
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370325">
                <a class="anchor" id="370325"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/D40A98E6-F4A5-4B7F-9A7A-001ABB2E38D8">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl00_imgAvatarWithLink_1" title="deB." class="media__img--circular--small" src="/images/no-profile-image.png" alt="deB." border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_hplDisplayName" href="/profile/D40A98E6-F4A5-4B7F-9A7A-001ABB2E38D8">deB.</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T12:58+00:00">19 feb 12:58</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370325">
								<br />Straks zie menig filmpjes, dat stadse mensen achter een wolf aan gaan rijden, en met mobieltje gaan filmen, super!
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370327">
                <a class="anchor" id="370327"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/79CAB27F-24C4-4327-893E-285DBD7C65CD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl00_imgAvatarWithLink_2" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_hplDisplayName" href="/profile/79CAB27F-24C4-4327-893E-285DBD7C65CD"></a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T13:47+00:00">19 feb 13:47</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370327">
								8911077012 ...mee eens ,straks veel gedoe voor de schapenhouder als de wolf toeslaat (maar ook voor de Rundveehouders bleek  vorige week  in Rijnlandwestfalen ,waar de wolf een kalf doodde en  uit de stal  sleepte  , <br />En waarvoor en voor wie, vraag ik me met u af?
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370329">
                <a class="anchor" id="370329"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/666E09A5-4235-4CFC-A6C3-E8760F8A1A30">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl00_imgAvatarWithLink_3" title="kraats" class="media__img--circular--small" src="/images/no-profile-image.png" alt="kraats" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_hplDisplayName" href="/profile/666E09A5-4235-4CFC-A6C3-E8760F8A1A30">kraats</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T14:30+00:00">19 feb 14:30</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370329">
								Moet je eens een euro los zien te krijgen van provincie Gelderland....<br />Gaat niemand lukken. <br />Ze zitten lekker op € 4.400.000,- en daar gaat niets van af.<br />(Ja, u leest het goed; provincie Gelderland heeft VIER MILJARD EN VIERHONDERD MILJOEN RESERVE !!!)
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370332">
                <a class="anchor" id="370332"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl00_imgAvatarWithLink_4" title="Alco" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Alco" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_hplDisplayName" href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">Alco</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T15:03+00:00">19 feb 15:03</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370332">
								@kraats. Zoals je het daar schrijft is het 4 miljoen en vier honderd duizend.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370337">
                <a class="anchor" id="370337"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/AA58C1DD-D722-4D21-B521-E298200719A2">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl00_imgAvatarWithLink_5" title="ENDE902" class="media__img--circular--small" src="/images/no-profile-image.png" alt="ENDE902" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_hplDisplayName" href="/profile/AA58C1DD-D722-4D21-B521-E298200719A2">ENDE902</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T16:29+00:00">19 feb 16:29</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370337">
								Ach, in Den Haag kunnen ze ook niet met cijfers overweg.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="370343">
                <a class="anchor" id="370343"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/C106ABFA-DAF9-4A47-B321-3698B8CB34F7">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl00_imgAvatarWithLink_6" title="husky" class="media__img--circular--small" src="/images/no-profile-image.png" alt="husky" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_hplDisplayName" href="/profile/C106ABFA-DAF9-4A47-B321-3698B8CB34F7">husky</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_tmActionDate" pubdate="" datetime="2019-02-19T17:46+00:00">19 feb 17:46</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-370343">
								Als de wolf gevestigd is gaat hij niet meer achter schapen aan dan, doet hij zich te goed aan reeen en zwijnen, dat durven ze te zeggen met droge ogen.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->

    <a href="#comments" class="btn btn--expand-section" data-load-comments="4">Laad alle reacties (3)</a>


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2019/2/Vestiging-wolvin-Veluwe-bevestigd-394985E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/2/De-wolf-is-terug-en-blijft-nu-ook-249162E/?intcmp=related-content" title="De wolf is terug en blijft nu ook">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/81/27/212781/001_858_IMG_BVA_RTR287DC.jpg 80w, /Resizes/176x176/PageFiles/81/27/212781/001_858_IMG_BVA_RTR287DC.jpg 176w, /Resizes/272x272/PageFiles/81/27/212781/001_858_IMG_BVA_RTR287DC.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/2/De-wolf-is-terug-en-blijft-nu-ook-249162E/?intcmp=related-content">De wolf is terug en blijft nu ook</a>
					    </h3>
					    <p class="media-ankeiler__intro">Schapenhouders moeten rekening houden met de wolf. Schapenschade wordt al vergoed, maar dat geldt nog lang niet...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-17T14:55+00:00">17 feb 2018</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2019/2/NMV-wil-geen-verlenging-Fries-ganzenbeleid-388493E/?intcmp=related-content" title="NMV wil geen verlenging Fries ganzenbeleid">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/96/31/223196/001_880_IMG_mpv40391702.jpg 80w, /Resizes/176x176/PageFiles/96/31/223196/001_880_IMG_mpv40391702.jpg 176w, /Resizes/272x272/PageFiles/96/31/223196/001_880_IMG_mpv40391702.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2019/2/NMV-wil-geen-verlenging-Fries-ganzenbeleid-388493E/?intcmp=related-content">NMV wil geen verlenging Fries ganzenbeleid</a>
					    </h3>
					    <p class="media-ankeiler__intro">De Nederlandse Melkveehouders Vakbond (NMV) wil geen verlenging van het huidige Friese ganzenbeleid. Dat meldt...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-02-01T11:55+00:00">1 feb</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2017/7/Gelderland-bepaalt-afschot-voor-wild-165440E/?intcmp=related-content" title="Gelderland bepaalt afschot voor wild">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/22/68/206822/001_210_IMG_ANP-6502358.jpg 80w, /Resizes/176x176/PageFiles/22/68/206822/001_210_IMG_ANP-6502358.jpg 176w, /Resizes/272x272/PageFiles/22/68/206822/001_210_IMG_ANP-6502358.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2017/7/Gelderland-bepaalt-afschot-voor-wild-165440E/?intcmp=related-content">Gelderland bepaalt afschot voor wild</a>
					    </h3>
					    <p class="media-ankeiler__intro">Dit jaar moeten vooral wilde zwijnen worden afgeschoten, stelt Faunabeheereenheid Gelderland. Te veel dieren en...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-07-31T15:35+00:00">31 jul 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2019/1/Gelderland-betaalt-mee-aan-maatregelen-wolf-385593E/?intcmp=related-content" title="Gelderland betaalt mee aan maatregelen wolf">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/75/29/222975/001_988_IMG_ANP-68083825.jpg 80w, /Resizes/176x176/PageFiles/75/29/222975/001_988_IMG_ANP-68083825.jpg 176w, /Resizes/272x272/PageFiles/75/29/222975/001_988_IMG_ANP-68083825.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2019/1/Gelderland-betaalt-mee-aan-maatregelen-wolf-385593E/?intcmp=related-content">Gelderland betaalt mee aan maatregelen wolf</a>
					    </h3>
					    <p class="media-ankeiler__intro">De provincie Gelderland wil in een aangewezen leefgebied van de wolf meebetalen aan preventieve maatregelen die...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-01-24T14:59+00:00">24 jan</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2019/2/Elke-druppel-water-vasthouden-394459E/" title="Elke druppel water vasthouden">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Peter Roek" srcset="/Resizes/80x80/PageFiles/10/36/223610/001_421_IMG_roe407597_03_web.jpg 80w, /Resizes/176x176/PageFiles/10/36/223610/001_421_IMG_roe407597_03_web.jpg 176w, /Resizes/272x272/PageFiles/10/36/223610/001_421_IMG_roe407597_03_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Peter Roek" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2019/2/Elke-druppel-water-vasthouden-394459E/">Elke druppel water vasthouden</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-02-19T20:00+00:00">19 feb</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2019/2/Geen-extra-maatregelen-dierenextremisme-395267E/" title="Geen extra maatregelen dierenextremisme">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Carola Schouten - Foto: ANP" srcset="/Resizes/80x80/PageFiles/69/36/223669/001_249_IMG_ANP-70283541_web.jpg 80w, /Resizes/176x176/PageFiles/69/36/223669/001_249_IMG_ANP-70283541_web.jpg 176w, /Resizes/272x272/PageFiles/69/36/223669/001_249_IMG_ANP-70283541_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Carola Schouten - Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2019/2/Geen-extra-maatregelen-dierenextremisme-395267E/">Geen extra maatregelen dierenextremisme</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-02-19T17:15+00:00">19 feb</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Akkerbouw/Achtergrond/2019/2/Gewasverzorging-spil-voor-jonge-akkerbouwer-394479E/" title="Gewasverzorging spil voor jonge akkerbouwer">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Peter Roek" srcset="/Resizes/80x80/PageFiles/15/36/223615/001_940_IMG_roe407428_17.jpg 80w, /Resizes/176x176/PageFiles/15/36/223615/001_940_IMG_roe407428_17.jpg 176w, /Resizes/272x272/PageFiles/15/36/223615/001_940_IMG_roe407428_17.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Peter Roek" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Akkerbouw/Achtergrond/2019/2/Gewasverzorging-spil-voor-jonge-akkerbouwer-394479E/">Gewasverzorging spil voor jonge akkerbouwer</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-02-19T16:00+00:00">19 feb</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col media-ankeiler--alt">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Partner/2019/2/Rol-van-de-loonwerker-steeds-belangrijker-bij-de-teelt-van-mais-394705E/" title="Rol loonwerker steeds belangrijker bij teelt maïs">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Rol van de loonwerker steeds belangrijker bij de teelt van maïs" srcset="/Resizes/80x80/PageFiles/29/36/223629/001_997_IMG_IMG_4189.jpg 80w, /Resizes/176x176/PageFiles/29/36/223629/001_997_IMG_IMG_4189.jpg 176w, /Resizes/272x272/PageFiles/29/36/223629/001_997_IMG_IMG_4189.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Rol van de loonwerker steeds belangrijker bij de teelt van maïs" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Partner/2019/2/Rol-van-de-loonwerker-steeds-belangrijker-bij-de-teelt-van-mais-394705E/">Rol loonwerker steeds belangrijker bij teelt ma&#239;s</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/auteur/Partners/KWS/" class="media-ankeiler__label media-ankeiler__label--image" title="Partner">Partner</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" alt="Boerderij wint LOF prijs" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://www.net.reedxs.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="https://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
