﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWBWEBP002, 15ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//www.missetpartners.com" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Vreugdenhil Dairy Foods houdt de gangbare melkprijs over juni gelijk aan die over mei." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Rundvee" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Rundvee|Nieuws|Vreugdenhil houdt gangbare juniprijs gelijk" />
        
	        <meta name="gwa_contentHierarchy" content="Rundvee|Nieuws|Vreugdenhil houdt gangbare juniprijs gelijk" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="611219E" />
        
	        <meta name="gwa_contentTitle" content="Vreugdenhil houdt gangbare juniprijs gelijk" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Klaas van der Horst" />
        
	        <meta name="gwa_pubDate" content="10-7-2020" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Vreugdenhil|Melkprijzen" />
        
	        <meta name="gwa_aboutness" content="Vreugdenhil|Melkprijzen" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Vreugdenhil houdt gangbare juniprijs gelijk" />
        
	        <meta property="og:description" content="Vreugdenhil Dairy Foods houdt de gangbare melkprijs over juni gelijk aan die over mei." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/" />
        
	        <meta name="twitter:creator" content="@AGanalist" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/09/77/237709/001_602_IMG_Kopievanwig402812-062.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.360" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.360"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.360"></script>
    <script src="/js/main.js?v=1.49.0.360"></script>
    <script src="/js/general/js-resources.ashx?v=637299786150970000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.360"></script>
    <script type="text/javascript">
var pageid = '227398';
var shortUrl = 'https://www.boerderij.nl/s/227398';
var articleid = '611219E';
var tags = ['Vreugdenhil','Melkprijzen'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '1';
</script>
    <script src="/js/general/javascript.ashx?v=637299786150970000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/" /><title>
	Vreugdenhil houdt gangbare juniprijs gelijk - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N548QRD':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij is-active" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/Overzicht/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-rundveehouderij" href="https://www.boerderij.nl/Rundveehouderij/">Rundveehouderij</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2020-07-10T08:30+00:00">10 jul 2020</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Vreugdenhil houdt gangbare juniprijs gelijk</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Vreugdenhil Dairy Foods houdt de gangbare melkprijs over juni gelijk aan die over mei.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Leveranciers ontvangen een basisprijs van €&nbsp;32,06 per 100 kilo, maximaal kan een prijs van €&nbsp;34,16 worden gebeurd. Deze prijzen gelden bij een jaarleverantie van 1,1 miljoen kilo, exclusief btw en na aftrek van 5 cent per 100 kilo voor ZuivelNL.</p>
<h2 class="xms-subtitle">Hoogste basis-melkprijs na DeltaMilk</h2>
<p>Gemiddeld tot en met juni betaalt Vreugdenhil een gangbare basisprijs van €&nbsp;34,58 per 100 kilo. Dat is na DeltaMilk (€&nbsp;34,87) de hoogste basis-melkprijs over de eerste helft van het jaar.</p>
<h2 class="xms-subtitle">Biologische melk</h2>
<p>Leveranciers van biologische melk ontvangen bij Vreugdenhil ruim 50 cent per 100 kilo extra. Hun juni-prijs komt uit op €&nbsp;50,87 per 100 kilo, Dat is ruim €&nbsp;5 per 100 kilo meer FrieslandCampina betaalt en bijna €&nbsp;6,00 meer dan Arla doet. EkoHolland komt met €&nbsp;49,20 het dichtst in de buurt.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Klaas-van-der-Horst/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/97/86/38697/Klaas-van-der-Horst-2018.jpg" alt="Klaas-van-der-Horst-2018" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Klaas-van-der-Horst/">Klaas van der Horst</a></h3>
                <p>redacteur rundveehouderij</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/vreugdenhil">Vreugdenhil</a></li>
				    
					    <li><a href="/tag/melkprijzen">Melkprijzen</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/&amp;text=Vreugdenhil+houdt+gangbare+juniprijs+gelijk&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/&amp;title= Vreugdenhil+houdt+gangbare+juniprijs+gelijk&amp;summary=Vreugdenhil+Dairy+Foods+houdt+de+gangbare+melkprijs+over+juni+gelijk+aan+die+over+mei.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Vreugdenhil houdt gangbare juniprijs gelijk&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Vreugdenhil+houdt+gangbare+juniprijs+gelijk&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_rundveehouderij_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Rundveehouderij/Nieuws/2020/7/Vreugdenhil-houdt-gangbare-juniprijs-gelijk-611219E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '196');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>


<!-- Google Code for Rundveehouderij -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "Vm_RCLfiiAQQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/6/Vreugdenhil-verlaagt-melkprijs-mei-met-71-cent-595769E/?intcmp=related-content&amp;intcmp=related-content" title="Vreugdenhil verlaagt melkprijs mei met 71 cent">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/92/68/236892/001_748_IMG_wig402812-06.jpg 80w, /Resizes/176x176/PageFiles/92/68/236892/001_748_IMG_wig402812-06.jpg 176w, /Resizes/272x272/PageFiles/92/68/236892/001_748_IMG_wig402812-06.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/6/Vreugdenhil-verlaagt-melkprijs-mei-met-71-cent-595769E/?intcmp=related-content&amp;intcmp=related-content">Vreugdenhil verlaagt melkprijs mei met 71 cent</a>
					    </h3>
					    <p class="media-ankeiler__intro">Maximaal kan nog een melkprijs worden behaald van € 34,16 per 100 kilo. Vreugdenhil Dairy Foods verlaagt de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-10T09:07+00:00">10 jun</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/5/Vreugdenhil-verlaagt-melkprijs-met-187-582517E/?intcmp=related-content&amp;intcmp=related-content" title="Vreugdenhil verlaagt melkprijs met € 1,87">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/69/61/236169/001_966_IMG_wig402812-06.jpg 80w, /Resizes/176x176/PageFiles/69/61/236169/001_966_IMG_wig402812-06.jpg 176w, /Resizes/272x272/PageFiles/69/61/236169/001_966_IMG_wig402812-06.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/5/Vreugdenhil-verlaagt-melkprijs-met-187-582517E/?intcmp=related-content&amp;intcmp=related-content">Vreugdenhil verlaagt melkprijs met €&#160;1,87</a>
					    </h3>
					    <p class="media-ankeiler__intro">Vreugdenhil Dairy Foods verlaagt de melkprijs april met € 1,87 per 100 kilo naar € 32,77 standaard en € 34,87...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-13T07:34+00:00">13 mei</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/4/Vreugdenhil-verlaagt-melkprijs-met-138-per-100-kilo-568512E/?intcmp=related-content&amp;intcmp=related-content" title="Vreugdenhil verlaagt melkprijs met € 1,38 per 100 kilo">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/78/53/235378/001_17_IMG_wig402812-061.jpg 80w, /Resizes/176x176/PageFiles/78/53/235378/001_17_IMG_wig402812-061.jpg 176w, /Resizes/272x272/PageFiles/78/53/235378/001_17_IMG_wig402812-061.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/4/Vreugdenhil-verlaagt-melkprijs-met-138-per-100-kilo-568512E/?intcmp=related-content&amp;intcmp=related-content">Vreugdenhil verlaagt melkprijs met €&#160;1,38 per 100 kilo</a>
					    </h3>
					    <p class="media-ankeiler__intro">De melkprijs van Vreugdenhil voor gangbare melk daalt naar € 34,64 minimaal en € 36,74 maximaal. Vreugdenhil...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-09T12:17+00:00">9 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/3/Vreugdenhil-en-Hochwald-houden-vet--en-eiwitprijzen-gelijk-553251E/?intcmp=related-content&amp;intcmp=related-content" title="Vreugdenhil en Hochwald houden vet- en eiwitprijzen gelijk">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/66/44/234466/001_526_IMG_MelkverwerkingVreugdenhil.jpg 80w, /Resizes/176x176/PageFiles/66/44/234466/001_526_IMG_MelkverwerkingVreugdenhil.jpg 176w, /Resizes/272x272/PageFiles/66/44/234466/001_526_IMG_MelkverwerkingVreugdenhil.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/3/Vreugdenhil-en-Hochwald-houden-vet--en-eiwitprijzen-gelijk-553251E/?intcmp=related-content&amp;intcmp=related-content">Vreugdenhil en Hochwald houden vet- en eiwitprijzen gelijk</a>
					    </h3>
					    <p class="media-ankeiler__intro">Zuivelondernemingen Vreugdenhil en Hochwald Foods houden de vet- en eiwitprijzen in de februari-melkprijs...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-03-11T07:00+00:00">11 mrt</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col media-ankeiler--alt">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Pluimveehouderij/Partner/2020/7/HTSi-toont-onvermoede-problemen-bij-Meerkip-596614E/" title="HTSi toont onvermoede problemen bij Meerkip">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Elanco" srcset="/Resizes/80x80/PageFiles/92/76/237692/001_594_IMG_ErikWeel_partnercontentElanco.jpg 80w, /Resizes/176x176/PageFiles/92/76/237692/001_594_IMG_ErikWeel_partnercontentElanco.jpg 176w, /Resizes/272x272/PageFiles/92/76/237692/001_594_IMG_ErikWeel_partnercontentElanco.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Elanco" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Pluimveehouderij/Partner/2020/7/HTSi-toont-onvermoede-problemen-bij-Meerkip-596614E/">HTSi toont onvermoede problemen bij Meerkip</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/auteur/Partners/Elanco/" class="media-ankeiler__label" title="Partner">Partner</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2020/7/In-provincie-Groningen-relatief-weinig-pacht-610926E/" title="In provincie Groningen relatief weinig pacht">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Mark Pasveer" srcset="/Resizes/80x80/PageFiles/99/76/237699/001_947_IMG_01pachtgroningenreserve.jpg 80w, /Resizes/176x176/PageFiles/99/76/237699/001_947_IMG_01pachtgroningenreserve.jpg 176w, /Resizes/272x272/PageFiles/99/76/237699/001_947_IMG_01pachtgroningenreserve.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Mark Pasveer" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2020/7/In-provincie-Groningen-relatief-weinig-pacht-610926E/">In provincie Groningen relatief weinig pacht</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-07-10T12:00+00:00">12:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Boerenleven/Artikelen/2020/7/1965-Grote-spuitwolk-in-de-boomgaard-609994E/" title="1965: Grote spuitwolk in de boomgaard">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="De spuitvloeistof, veelal met koper, kwik en, nóg beter, DDT, werd met deze spuit hoog tussen de fruitbomen verneveld. Voor menselijke veiligheid was destijds amper aandacht. - Foto: Misset" srcset="/Resizes/80x80/PageFiles/52/76/237652/001_535_IMG_1965-oude-foto-spuiten-fruit-web.jpg 80w, /Resizes/176x176/PageFiles/52/76/237652/001_535_IMG_1965-oude-foto-spuiten-fruit-web.jpg 176w, /Resizes/272x272/PageFiles/52/76/237652/001_535_IMG_1965-oude-foto-spuiten-fruit-web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="De spuitvloeistof, veelal met koper, kwik en, nóg beter, DDT, werd met deze spuit hoog tussen de fruitbomen verneveld. Voor menselijke veiligheid was destijds amper aandacht. - Foto: Misset" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Boerenleven/Artikelen/2020/7/1965-Grote-spuitwolk-in-de-boomgaard-609994E/">1965: Grote spuitwolk in de boomgaard</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-07-10T11:00+00:00">11:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Boerenleven/Overzicht/" class="media-ankeiler__label" title="Boerenleven">Boerenleven</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/7/Actieboeren-onderweg-naar-Den-Haag-611516E/" title="Actieboeren onderweg naar Den Haag">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/26/77/237726/001_492_IMG_ANP-4172870191.jpg 80w, /Resizes/176x176/PageFiles/26/77/237726/001_492_IMG_ANP-4172870191.jpg 176w, /Resizes/272x272/PageFiles/26/77/237726/001_492_IMG_ANP-4172870191.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/7/Actieboeren-onderweg-naar-Den-Haag-611516E/">Actieboeren onderweg naar Den Haag</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-07-10T10:57+00:00">10:57</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/landingpage/boerderij/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
