﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWBWEBP009, 19ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Kalverslachterij Fuite Veal in Tubbergen zou stank-, parkeer- en geluidsoverlast veroorzaken." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Rundvee" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Rundvee|Nieuws|Klachten over kalverslachterij Fuite" />
        
	        <meta name="gwa_contentHierarchy" content="Rundvee|Nieuws|Klachten over kalverslachterij Fuite" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="274195E" />
        
	        <meta name="gwa_contentTitle" content="Klachten over kalverslachterij Fuite" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Jan Willem Veldman" />
        
	        <meta name="gwa_pubDate" content="18-4-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Fuite|Kalverslachterij|Kalfsvlees" />
        
	        <meta name="gwa_aboutness" content="Fuite|Kalverslachterij|Kalfsvlees" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Klachten over kalverslachterij Fuite" />
        
	        <meta property="og:description" content="Kalverslachterij Fuite Veal in Tubbergen zou stank-, parkeer- en geluidsoverlast veroorzaken." />
        
	        <meta property="og:url" content="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/" />
        
	        <meta property="og:image" content="http://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/80/45/214580/001_218_IMG_vem403636-005.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.332" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.332" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.867" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.867"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.867"></script>
    <script src="/js/main.js?v=1.47.0.867"></script>
    <script src="/js/general/js-resources.ashx?v=636579323077300000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.867"></script>
    <script type="text/javascript">
var pageid = '205516';
var shortUrl = 'http://www.boerderij.nl/s/205516';
var articleid = '274195E';
var tags = ['Fuite','Kalverslachterij','Kalfsvlees'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.867';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636579323077300000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/" /><title>
	Klachten over kalverslachterij Fuite - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyODIyNzYyMTAPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCAWQYAgUzY3RsMDAkY3RsMDAkbWFpbkJvZHkkbWFpbkJvZHkkdWNDb21tZW50Rm9ybSRtdlN0YXRlDw9kZmQFJ2N0bDAwJGN0bDAwJGN0bDEwJG12TG9nZ2VkSW5PckxvZ2dlZE91dA8PZGZkQLooM482lHnEgcv/VvVWQJg02yk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/Login/?returnurl=/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="http://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij is-active" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Boerenleven/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>

  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
                .setCollapseEmptyDiv(true)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/rundveehouderij',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/rundveehouderij', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
</script>
</div>

<div id="OutOfPage">
<script>
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-rundveehouderij" href="http://www.boerderij.nl/Rundveehouderij/">Rundveehouderij</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-04-18T15:05+00:00">18 apr 2018</time>
					<span class="meta__viewcount">654&nbsp;x bekeken</span>
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Klachten over kalverslachterij Fuite</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Kalverslachterij Fuite Veal in Tubbergen zou stank-, parkeer- en geluidsoverlast veroorzaken.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Omwonenden en werknemers van nabijgelegen bedrijven ondervinden hinder van de <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2016/10/Fuite-van-start-met-kalfsvleesdochter-2903189W/">kalverslachterij Fuite Veal in Tubbergen</a>. Daarom hebben ze advocaat Johan van Groningen van Den Holland Advocaten uit Middelharnis in de arm genomen, zo meldt de Tubantia.</p>
<h3 class="xms-subtitle">Te veel kalveren geslacht</h3>
<p>Het zou onder meer gaan om stank, parkeer- en geluidoverlast. Ook zouden er meer kalveren worden geslacht dan toegestaan. </p>
<p>Anne-Dirk Fuite laat weten de klachten te kennen en te kijken of er zaken verbeterd kunnen worden. Daarbij loopt er een nieuwe vergunningaanvraag en hij gaat ervan uit dat die er ook gaat komen. Fuite geeft aan dat het inderdaad wel eens voorkomt dat vrachtwagens op de openbare weg moeten wachten voordat ze het terrein op kunnen. </p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Kalveren worden aangevoerd bij Fuite Veal in Tubbergen. - Foto: Michel Velderman" srcset="/Resizes/420x315/PageFiles/80/45/214580/001/002_667_IMG_Kopievanvem403636-005.jpg 420w, /Resizes/560x420/PageFiles/80/45/214580/001/002_667_IMG_Kopievanvem403636-005.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Kalveren worden aangevoerd bij Fuite Veal in Tubbergen. - Foto: Michel Velderman" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Kalveren worden aangevoerd bij Fuite Veal in Tubbergen. - Foto: Michel Velderman</span>
        <!-- 
	    Foto::
        -->
	    <span class="figure__caption__credit">        
            
        </span>
    </div>
</div>

<h3 class="xms-subtitle">Last onder dwangsom</h3>
<p>Van Groningen heeft de gemeente Tubbergen gevraagd handhavend op te treden. Ook is er bij de rechtbank een voorlopige voorziening ingediend. Aanvankelijk had Fuite Veal tot 15 april de tijd om te reageren op het voornemen van de gemeente Tubbergen een last onder dwangsom op te leggen. Die termijn is door de gemeente met een week verlengd. Of de problemen voor die tijd zijn opgelost, is volgens Fuiten afwachten. </p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="http://www.boerderij.nl/auteur/Jan-Willem-Veldman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/65/84/38465/Jan%20Willem%20Veldman%20A.jpg" alt="Jan%20Willem%20Veldman%20A" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="http://www.boerderij.nl/auteur/Jan-Willem-Veldman/">Jan Willem Veldman</a></h3>
                <p>Redacteur rundveehouderij</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/fuite">Fuite</a></li>
				    
					    <li><a href="/tag/kalverslachterij">Kalverslachterij</a></li>
				    
					    <li><a href="/tag/kalfsvlees">Kalfsvlees</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/&amp;text=Klachten+over+kalverslachterij+Fuite&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/&amp;title= Klachten+over+kalverslachterij+Fuite&amp;summary=Kalverslachterij+Fuite+Veal+in+Tubbergen+zou+stank-%2c+parkeer-+en+geluidsoverlast+veroorzaken.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Klachten over kalverslachterij Fuite&amp;Body=Dit kwam ik tegen op boerderij.nl: http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Klachten+over+kalverslachterij+Fuite&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_nocollapse" type="text/javascript" src="http://rbas.mainroll.com/p/inarticle/c/2357441.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="http://www.boerderij.nl/Registratie/?returnurl=/Rundveehouderij/Nieuws/2018/4/Klachten-over-kalverslachterij-Fuite-274195E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '196');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>


<!-- Google Code for Rundveehouderij -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "Vm_RCLfiiAQQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2016/12/VanDrie-en-Fuite-werken-samen-aan-Young-beef-67097E/?intcmp=related-content&amp;intcmp=related-content" title="VanDrie en Fuite werken samen aan &#39;Young beef&#39;">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/47/93/199347/001_538_IMG_gro202224-046.jpg 80w, /Resizes/176x176/PageFiles/47/93/199347/001_538_IMG_gro202224-046.jpg 176w, /Resizes/272x272/PageFiles/47/93/199347/001_538_IMG_gro202224-046.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2016/12/VanDrie-en-Fuite-werken-samen-aan-Young-beef-67097E/?intcmp=related-content&amp;intcmp=related-content">VanDrie en Fuite werken samen aan &#39;Young beef&#39;</a>
					    </h2>
					    <p class="media-ankeiler__intro">VanDrie Group en Gebroeders Fuite werken samen aan de opzet van een nieuwe keten voor de productie van ‘young...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2016-12-06T14:05+00:00">6 dec 2016</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/China-open-voor-Nederlands-kalfsvlees-271632E/?intcmp=related-content&amp;intcmp=related-content" title="China open voor Nederlands kalfsvlees">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/14/44/214414/001_598_IMG_ANP-56876262.jpg 80w, /Resizes/176x176/PageFiles/14/44/214414/001_598_IMG_ANP-56876262.jpg 176w, /Resizes/272x272/PageFiles/14/44/214414/001_598_IMG_ANP-56876262.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/China-open-voor-Nederlands-kalfsvlees-271632E/?intcmp=related-content&amp;intcmp=related-content">China open voor Nederlands kalfsvlees</a>
					    </h2>
					    <p class="media-ankeiler__intro">De Chinese markt gaat open voor Nederlands kalfsvlees. Nog voor de zomer zullen China en Nederland een...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-04-12T11:52+00:00">12 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/VanDrie-Group-breidt-uit-naar-rundvleesmarkt-266289E/?intcmp=related-content&amp;intcmp=related-content" title="VanDrie Group breidt uit naar rundvleesmarkt">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/40/40/214040/001_80_IMG_KopievanFDA187780-284.jpg 80w, /Resizes/176x176/PageFiles/40/40/214040/001_80_IMG_KopievanFDA187780-284.jpg 176w, /Resizes/272x272/PageFiles/40/40/214040/001_80_IMG_KopievanFDA187780-284.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/VanDrie-Group-breidt-uit-naar-rundvleesmarkt-266289E/?intcmp=related-content&amp;intcmp=related-content">VanDrie Group breidt uit naar rundvleesmarkt</a>
					    </h2>
					    <p class="media-ankeiler__intro">Kalfsvleesbedrijf neemt meerderheid in runderslachterij Ameco. De VanDrie Group neemt een meerderheidsbelang in...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-29T13:15+00:00">29 mrt</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/Duizenden-stierkalveren-op-Britse-melkveebedrijven-gedood-265464E/?intcmp=related-content&amp;intcmp=related-content" title="Veel stierkalveren op britse veebedrijven gedood">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/62/39/213962/001_643_IMG_geboorte-kalf-web32-ris195165009.jpg 80w, /Resizes/176x176/PageFiles/62/39/213962/001_643_IMG_geboorte-kalf-web32-ris195165009.jpg 176w, /Resizes/272x272/PageFiles/62/39/213962/001_643_IMG_geboorte-kalf-web32-ris195165009.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/Duizenden-stierkalveren-op-Britse-melkveebedrijven-gedood-265464E/?intcmp=related-content&amp;intcmp=related-content">Veel stierkalveren op britse veebedrijven gedood</a>
					    </h2>
					    <p class="media-ankeiler__intro">In de Britse melkveehouderij worden nog altijd vele duizenden stierkalveren direct na de geboorte geruimd omdat...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-28T10:18+00:00">28 mrt</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Pluimveehouderij/Achtergrond/2018/4/Zweedse-kippenvangmethode-vindt-navolging-274378E/" title="Zweedse kippenvangmethode vindt navolging">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Jack Tummers" srcset="/Resizes/80x80/PageFiles/06/46/214606/001_157_IMG_Zweedsevangmethode1EyesonAnimals-JackTummers.jpg 80w, /Resizes/176x176/PageFiles/06/46/214606/001_157_IMG_Zweedsevangmethode1EyesonAnimals-JackTummers.jpg 176w, /Resizes/272x272/PageFiles/06/46/214606/001_157_IMG_Zweedsevangmethode1EyesonAnimals-JackTummers.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Jack Tummers" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Pluimveehouderij/Achtergrond/2018/4/Zweedse-kippenvangmethode-vindt-navolging-274378E/">Zweedse kippenvangmethode vindt navolging</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-04-18T17:45+00:00">17:45</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Pluimveehouderij/" class="media-ankeiler__label" title="Pluimveehouderij">Pluimveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Brabantse-veehouders-plan-FrieslandCampina-funest-274342E/" title="Brabantse veehouders: plan FrieslandCampina funest">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Brabantse veehouders: plan FrieslandCampina funest" srcset="/Resizes/80x80/PageFiles/01/46/214601/001_150_IMG_mpv402239-83.jpg 80w, /Resizes/176x176/PageFiles/01/46/214601/001_150_IMG_mpv402239-83.jpg 176w, /Resizes/272x272/PageFiles/01/46/214601/001_150_IMG_mpv402239-83.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Brabantse veehouders: plan FrieslandCampina funest" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/4/Brabantse-veehouders-plan-FrieslandCampina-funest-274342E/">Brabantse veehouders: plan FrieslandCampina funest</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-04-18T16:58+00:00">16:58</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Varkenshouderij/Achtergrond/2018/4/Pak-stank-en-ammoniak-in-en-rond-stal-aan-bij-bron-274080E/" title="Pak stank en ammoniak in en rond stal aan bij bron">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Bert Jansen" srcset="/Resizes/80x80/PageFiles/78/45/214578/001_629_IMG_jan405395-018_0001.jpg 80w, /Resizes/176x176/PageFiles/78/45/214578/001_629_IMG_jan405395-018_0001.jpg 176w, /Resizes/272x272/PageFiles/78/45/214578/001_629_IMG_jan405395-018_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Bert Jansen" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Varkenshouderij/Achtergrond/2018/4/Pak-stank-en-ammoniak-in-en-rond-stal-aan-bij-bron-274080E/">Pak stank en ammoniak in en rond stal aan bij bron</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-04-18T14:40+00:00">14:40</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Home/Nieuws/2018/4/Schouten-minder-vlees-eten-kan-uitstoot-broeikasgas-verlagen-274020E/" title="&#39;Minder vlees eten vermindert broeikasgas&#39;">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/70/45/214570/001_63_IMG_ANP-56641687.jpg 80w, /Resizes/176x176/PageFiles/70/45/214570/001_63_IMG_ANP-56641687.jpg 176w, /Resizes/272x272/PageFiles/70/45/214570/001_63_IMG_ANP-56641687.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Home/Nieuws/2018/4/Schouten-minder-vlees-eten-kan-uitstoot-broeikasgas-verlagen-274020E/">&#39;Minder vlees eten vermindert broeikasgas&#39;</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-04-18T12:40+00:00">12:40</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="http://www.reedbusiness.nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> en <a href="http://www.reedbusiness.nl/privacy" target="_blank">Privacy Statement</a>
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="http://reedxs.reedbusiness.nl/reedxs_status.asp?szreturl=http%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="http://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
