﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWAWEBP002, 105ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//www.missetpartners.com" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="De afzet van varkens wordt geleidelijk aan steeds moeilijker door de kleinere slachtcapaciteit." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Varkens" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Varkens|Nieuws|Afzetstagnatie slachtvarkens wordt serieus probleem" />
        
	        <meta name="gwa_contentHierarchy" content="Varkens|Nieuws|Afzetstagnatie slachtvarkens wordt serieus probleem" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="593444E" />
        
	        <meta name="gwa_contentTitle" content="Afzetstagnatie slachtvarkens wordt serieus probleem" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Kees van Dooren" />
        
	        <meta name="gwa_pubDate" content="4-6-2020" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Coronavirus|Slachterijen|Varkensafzet" />
        
	        <meta name="gwa_aboutness" content="Coronavirus|Slachterijen|Varkensafzet" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Afzetstagnatie slachtvarkens wordt serieus probleem" />
        
	        <meta property="og:description" content="De afzet van varkens wordt geleidelijk aan steeds moeilijker door de kleinere slachtcapaciteit." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/" />
        
	        <meta name="twitter:creator" content="@KeesvanDooren1" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/51/67/236751/001_172_IMG_KopievanANP-411829461.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.360" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.360"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.360"></script>
    <script src="/js/main.js?v=1.49.0.360"></script>
    <script src="/js/general/js-resources.ashx?v=637267900378730000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.360"></script>
    <script type="text/javascript">
var pageid = '225465';
var shortUrl = 'https://www.boerderij.nl/s/225465';
var articleid = '593444E';
var tags = ['Coronavirus','Slachterijen','Varkensafzet'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '1';
</script>
    <script src="/js/general/javascript.ashx?v=637267900378730000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/" /><title>
	Afzetstagnatie slachtvarkens wordt serieus probleem - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PQFJT9T':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij is-active" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/Overzicht/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-varkenshouderij" href="https://www.boerderij.nl/Varkenshouderij/">Varkenshouderij</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2020-06-04T17:03+00:00">4 jun 2020</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Afzetstagnatie slachtvarkens wordt serieus probleem</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">De afzet van varkens wordt geleidelijk aan steeds moeilijker door de kleinere slachtcapaciteit.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Veel varkenshouders merken inmiddels dat door de sluiting van slachterijen en slachterijen die niet op volle kracht draaien de afzet van varkens maar beperkt mogelijk is. </p>
<h2 class="xms-subtitle">Nog geen knelgevallen</h2>
<p>Jan Vernooij is handelaar en sectorvoorzitter varkenshandel van brancheorganisatie Vee&Logistiek en zegt dat de stroeve varkensafzet hem de hele dag bezig houdt. Vernooij: “Van knelgevallen op bedrijven is absoluut nog geen sprake. Maar heel langzaam loopt de trein wel vol. Dit moet niet nog twee weken duren en er mag ook niet nog een slachterij dicht gaan, want dan ontstaan wel problemen met volle stallen.”</p>
<h2 class="xms-subtitle">Vion Groenlo weer in bedrijf</h2>
<p>Deze week lijkt het dieptepunt en is de slachtcapaciteit de helft van de 300.000 varkens die wekelijks in Nederland aan de haak komen, schatten betrokkenen. Vion Groenlo gaat weer draaien. Vernooij denkt dat daarna de slachtcapaciteit 80.000 dieren per week achterblijft bij normaal.</p>
<p>
  <span class="quote">Deze week is echt een drama en komen wij niet door de varkens heen</span>
</p>
<p>Varkenshandelaar Bart Troost van de gelijknamige varkenshandel in Ede ervaart ook dat de afzet van varkens geleidelijk lastiger wordt. Bart Troost: “We zetten de varkens bij meerdere slachterijen af en exporteren ook naar Duitsland. Tot eind vorige week heb ik de varkens redelijk kwijt gekund. Deze week is echt een drama en komen wij niet door de varkens heen. Duitsland neemt ook maar heel beperkt varkens af.” </p>
<p>
  <sub>Lees verder onder de foto</sub>
</p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Slachtvarkens bij Vion in Boxtel. - Foto: ANP" srcset="/Resizes/420x315/PageFiles/51/67/236751/001/002_172_IMG_KopievanKopievanANP-411829461.jpg 420w, /Resizes/560x420/PageFiles/51/67/236751/001/002_172_IMG_KopievanKopievanANP-411829461.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Slachtvarkens bij Vion in Boxtel. - Foto: ANP" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Slachtvarkens bij Vion in Boxtel. - Foto: ANP</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

<h2 class="xms-subtitle">Varkens worden te zwaar</h2>
<p>Bart Troost zegt dat er veel zorgen zijn. De varkens blijven liggen en worden te zwaar. De vermeerderaars kunnen de biggen niet kwijt. Met extra gewichtskortingen voor zware varkens is Troost nog niet bezig: “Eerst maar zien de dieren kwijt te raken.”</p>
<h2 class="xms-subtitle">Biggenexport biedt lucht</h2>
<p>De enige uitlaatklep voor de varkenssector is de biggenexport. Als door volle varkensstallen de levering van biggen in Nederland niet lukt, is er een uitweg, zegt Vernooij. De prijs is wel gezakt. Maar volgens hem is in het buitenland nog steeds vraag naar biggen. </p>
<p>Iedereen in de varkenshouderij gaat merken dat de afzet stagneert, betoogt Vernooij. De afgelopen weken vielen al slachtdagen uit door diverse feestdagen. De coronaproblemen op slachterijen komen daar nu bij. Lichtpuntje is wel dat het varkensaanbod momenteel relatief klein is en gewichten van de varkens tot voor kort flink onder gemiddeld waren. </p>
<div class="webkader"><p class="kader-title">‘Onbewust houdt het je de hele dag bezig’</p><p class="kader-body">Marco Botden heeft met zijn broer een bedrijf met 5.000 vleesvarken in Vredepeel (L.) Hij merkt al weken dat de afzet van zijn varkens taai is. <br />Botden: “Ik zit al 6 á 7 weken te duwen om de varkens op tijd kwijt raken en dat is deze week nog erger geworden. Het geslacht gewicht is inmiddels twee kilo gestegen en zit nu op honderd kilo. De gewichtskorting neemt daardoor toe. Het kost elke week geld.”<br />De gebroeders Botden leveren aan slachterij Westfort. Deze slachterij draait nog wel, maar niet op vol vermogen. De varkens via de export afzetten lukt niet, ervoer Botden: “De levende export naar Duitsland is afgelopen sowieso sterk afgenomen. Gelegenheidsexporteurs komen er nu niet tussen in Duitsland. Deze optie valt af.”<br />Botden vindt het lastig om te voorspellen hoe het verder gaat. Hij weet wel dat het heel lastig wordt voor hem als de huidige afzetbeperkingen van varkens nog twee weken aanhouden. “Ik ben wel ongerust. Onbewust houdt het je de hele dag bezig. De vermeerderaar blijft ook met zijn biggen zitten. Ik wil graag mijn afspraken nakomen om de biggen af te nemen. Maar is ben afhankelijk van derden voor de afzet van de varkens.”<br />Botden deelt het gevoel dat ook veel op social media wordt verspreid dat corona wordt gebruikt om de vleessector weer een kopje kleiner te maken.<br />Botden: “Ik wil het gevaar van corona zeker niet ontkennen. Een infectiehaard moet worden bestreden. Maar in vergelijking met andere sectoren liggen de slachterijen wel erg onder vuur.”<br />In de basis is Botden wél positief over de varkensmarkt. Botden: “Door corona blijft een prijsstijging even uit. Maar zodra de slachterijen weer volop werken, zal de prijs snel aantrekken. De vraag naar varkensvlees is wereldwijd gewoon goed en de koelhuizen raken nu snel leeg.” </p></div>


<div class="pagebreak--wrapper">
	<img id="ctl02_PageBreakImage" title="Marco Botden in Vredepeel heeft met zijn broer Peter een bedrijf met 5.000 vleesvakrens met daarnaast een akkerbouwtak. - Foto: POV" srcset="/Resizes/420x315/PageFiles/51/67/236751/002/003_172_IMG_Kopievanbotden-web.jpg 420w, /Resizes/560x420/PageFiles/51/67/236751/002/003_172_IMG_Kopievanbotden-web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Marco Botden in Vredepeel heeft met zijn broer Peter een bedrijf met 5.000 vleesvakrens met daarnaast een akkerbouwtak. - Foto: POV" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl02_lblDescription">Marco Botden in Vredepeel heeft met zijn broer Peter een bedrijf met 5.000 vleesvakrens met daarnaast een akkerbouwtak. - Foto: POV</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <table style="border: 1px solid #f90e05; border-width: 1px; border-color: #d0352e;" border="1" cellpadding="8" frame="box">
<tbody>
<tr>
<td>
Lees meer over het coronavirus <a style="color:#c00" href="https://www.boerderij.nl/tag/coronavirus">in dit dossier.</a> 
<br /><br />
Download op FoodAgribusiness.nl de gratis whitepaper <a title="Whitepaper Het vaccin voor jouw business" a="" style="color:#c00" href="https://www.foodagribusiness.nl/whitepaper-vaccin-voor-jouw-business/" target="_blank">Het vaccin voor jouw business</a> en kijk de webinars over ondernemen in coronatijd terug:
<br /><br /><a style="color:#c00" href="https://www.foodagribusiness.nl/weekly-webinar/hoe-creeer-ik-financiele-ruimte-in-tijden-van-crisis/" target="_blank">Hoe creëer ik financiële ruimte in tijden van crisis?</a>
<br /><a style="color:#c00" href="https://www.foodagribusiness.nl/weekly-webinar/wat-is-het-effect-van-corona-op-de-afzetketen/" target="_blank">Wat is het effect van corona op de afzetketen?</a>
<br /><a style="color:#c00" href="https://www.foodagribusiness.nl/weekly-webinar/kansen-zien-in-tijden-van-crisis/" target="_blank">Kansen zien in tijden van crisis</a>
<br />
</td>
</tr>
</tbody>
</table>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Kees-van-Dooren/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/01/18/41801/Kees-van-Doorn-2018.jpg" alt="Kees-van-Doorn-2018" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Kees-van-Dooren/">Kees van Dooren</a></h3>
                <p>redacteur intensieve veehouderij</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/coronavirus">Coronavirus</a></li>
				    
					    <li><a href="/tag/slachterijen">Slachterijen</a></li>
				    
					    <li><a href="/tag/varkensafzet">Varkensafzet</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/&amp;text=Afzetstagnatie+slachtvarkens+wordt+serieus+probleem&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/&amp;title= Afzetstagnatie+slachtvarkens+wordt+serieus+probleem&amp;summary=De+afzet+van+varkens+wordt+geleidelijk+aan+steeds+moeilijker+door+de+kleinere+slachtcapaciteit.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Afzetstagnatie slachtvarkens wordt serieus probleem&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Afzetstagnatie+slachtvarkens+wordt+serieus+probleem&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/inarticle_varkenshouderij_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '198');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>


<!-- Google Code for Varkenshouderij -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "5vJbCK_jiAQQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Vion-Groenlo-mag-donderdag-4-juni-weer-slachten-592691E/?intcmp=related-content&amp;intcmp=related-content" title="Vion Groenlo mag weer slachten">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/98/66/236698/001_801_IMG_KopievanANP-411468975.jpg 80w, /Resizes/176x176/PageFiles/98/66/236698/001_801_IMG_KopievanANP-411468975.jpg 176w, /Resizes/272x272/PageFiles/98/66/236698/001_801_IMG_KopievanANP-411468975.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Vion-Groenlo-mag-donderdag-4-juni-weer-slachten-592691E/?intcmp=related-content&amp;intcmp=related-content">Vion Groenlo mag weer slachten</a>
					    </h3>
					    <p class="media-ankeiler__intro">Vion start op 4 juni de productie in zijn locatie in Groenlo weer op. Dat doet het bedrijf na goedkeuring van de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-03T15:30+00:00">3 jun</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2020/5/Sluiting-slachterijen-kan-vleesmarkt-verstoren-589131E/?intcmp=related-content&amp;intcmp=related-content" title="Sluiting slachterijen kan vleesmarkt verstoren">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/01/65/236501/001_34_IMG_KopievanANP-410731528.jpg 80w, /Resizes/176x176/PageFiles/01/65/236501/001_34_IMG_KopievanANP-410731528.jpg 176w, /Resizes/272x272/PageFiles/01/65/236501/001_34_IMG_KopievanANP-410731528.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2020/5/Sluiting-slachterijen-kan-vleesmarkt-verstoren-589131E/?intcmp=related-content&amp;intcmp=related-content">Sluiting slachterijen kan vleesmarkt verstoren</a>
					    </h3>
					    <p class="media-ankeiler__intro">Na weken van sterke prijsval stijgt de varkensprijs weer. Sluiting van slachterijen kan de markt in een klap...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-27T07:48+00:00">27 mei</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/5/Vion-wil-alle-medewerkers-preventief-testen-op-corona-588653E/?intcmp=related-content&amp;intcmp=related-content" title="Vion wil alle medewerkers testen op corona">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/66/64/236466/001_82_IMG_KopievanANP-410732668.jpg 80w, /Resizes/176x176/PageFiles/66/64/236466/001_82_IMG_KopievanANP-410732668.jpg 176w, /Resizes/272x272/PageFiles/66/64/236466/001_82_IMG_KopievanANP-410732668.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/5/Vion-wil-alle-medewerkers-preventief-testen-op-corona-588653E/?intcmp=related-content&amp;intcmp=related-content">Vion wil alle medewerkers testen op corona</a>
					    </h3>
					    <p class="media-ankeiler__intro">Vleesbedrijf Vion wil dat alle medewerkers van zijn vleesbedrijven, en ook die in de rest van de sector in...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-26T11:33+00:00">26 mei</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/5/Beslissing-over-slachterijen-kan-grote-gevolgen-hebben-588323E/?intcmp=related-content&amp;intcmp=related-content" title="Sluiting slachterijen om coronavirus dreigt">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/52/64/236452/001_183_IMG_KopievanANP-410731592.jpg 80w, /Resizes/176x176/PageFiles/52/64/236452/001_183_IMG_KopievanANP-410731592.jpg 176w, /Resizes/272x272/PageFiles/52/64/236452/001_183_IMG_KopievanANP-410731592.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/5/Beslissing-over-slachterijen-kan-grote-gevolgen-hebben-588323E/?intcmp=related-content&amp;intcmp=related-content">Sluiting slachterijen om coronavirus dreigt</a>
					    </h3>
					    <p class="media-ankeiler__intro">Uiterlijk dinsdagavond 26 mei moeten slachterijen plannen overleggen met landbouwminister Carola Schouten om hun...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-25T16:33+00:00">25 mei</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/6/Ruiming-nertsen-uitgesteld-wegens-rechtszitting-593564E/" title="Ruiming nertsen uitgesteld wegens rechtszitting">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/56/67/236756/001_123_IMG_ANP-327319147.jpg 80w, /Resizes/176x176/PageFiles/56/67/236756/001_123_IMG_ANP-327319147.jpg 176w, /Resizes/272x272/PageFiles/56/67/236756/001_123_IMG_ANP-327319147.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/6/Ruiming-nertsen-uitgesteld-wegens-rechtszitting-593564E/">Ruiming nertsen uitgesteld wegens rechtszitting</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-04T20:18+00:00">20:18</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/" title="Afzetstagnatie slachtvarkens wordt serieus probleem">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="BOXTEL - Exterieur van vleesverwerker Vion in Boxtel. Een slachthuis van het bedrijf in Apeldoorn moet de deuren sluiten nadat de coronarichtlijnen niet nageleefd worden. Foto: Rob Engelaar / Hollandse Hoogte" srcset="/Resizes/80x80/PageFiles/51/67/236751/001_172_IMG_KopievanANP-411829461.jpg 80w, /Resizes/176x176/PageFiles/51/67/236751/001_172_IMG_KopievanANP-411829461.jpg 176w, /Resizes/272x272/PageFiles/51/67/236751/001_172_IMG_KopievanANP-411829461.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="BOXTEL - Exterieur van vleesverwerker Vion in Boxtel. Een slachthuis van het bedrijf in Apeldoorn moet de deuren sluiten nadat de coronarichtlijnen niet nageleefd worden. Foto: Rob Engelaar / Hollandse Hoogte" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2020/6/Afzetstagnatie-slachtvarkens-wordt-serieus-probleem-593444E/">Afzetstagnatie slachtvarkens wordt serieus probleem</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-04T17:03+00:00">17:03</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2020/6/Onderbenutte-opslagregeling-EU-toch-succesvol-593274E/" title="Onderbenutte opslagregeling EU toch succesvol">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Koos Groenewold" srcset="/Resizes/80x80/PageFiles/37/67/236737/001_236_IMG_Kopievangro404047-004.jpg 80w, /Resizes/176x176/PageFiles/37/67/236737/001_236_IMG_Kopievangro404047-004.jpg 176w, /Resizes/272x272/PageFiles/37/67/236737/001_236_IMG_Kopievangro404047-004.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Koos Groenewold" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2020/6/Onderbenutte-opslagregeling-EU-toch-succesvol-593274E/">Onderbenutte opslagregeling EU toch succesvol</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-04T17:00+00:00">17:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/6/Landbouw-Collectief-los-verder-zonder-Dijkhuizen-593217E/" title="Landbouw Collectief los verder, zonder Dijkhuizen">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/32/67/236732/001_988_IMG_ANP-405788787.jpg 80w, /Resizes/176x176/PageFiles/32/67/236732/001_988_IMG_ANP-405788787.jpg 176w, /Resizes/272x272/PageFiles/32/67/236732/001_988_IMG_ANP-405788787.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/6/Landbouw-Collectief-los-verder-zonder-Dijkhuizen-593217E/">Landbouw Collectief los verder, zonder Dijkhuizen</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-04T15:00+00:00">15:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/landingpage/boerderij/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
