﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWAWEBP009, 31ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="VVD-Europarlementari&amp;#235;r Jan Huitema wil de export van Nederlandse varkensvleesproducten bij een eventuele uitbraak van Afrikaanse varkenspest onder wilde zwijnen veiligstellen." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Varkens" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Varkens|Nieuws|Huitema: export veiligstellen bij AVP onder wilde zwijnen" />
        
	        <meta name="gwa_contentHierarchy" content="Varkens|Nieuws|Huitema: export veiligstellen bij AVP onder wilde zwijnen" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="418154E" />
        
	        <meta name="gwa_contentTitle" content="Huitema: export veiligstellen bij AVP onder wilde zwijnen" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Bouke Poelsma" />
        
	        <meta name="gwa_pubDate" content="18-4-2019" />
        
	        <meta name="gwa_personalisationTaxonomy" content="AVP|Jan Huitema" />
        
	        <meta name="gwa_aboutness" content="AVP|Jan Huitema" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Huitema: export veiligstellen bij AVP onder wilde zwijnen" />
        
	        <meta property="og:description" content="VVD-Europarlementari&amp;#235;r Jan Huitema wil de export van Nederlandse varkensvleesproducten bij een eventuele uitbraak van Afrikaanse varkenspest onder wilde zwijnen veiligstellen." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/84/53/225384/001_566_IMG_ANP-6502781.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.371" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.371" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.904" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.904"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.904"></script>
    <script src="/js/main.js?v=1.47.0.904"></script>
    <script src="/js/general/js-resources.ashx?v=636911953664700000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.904"></script>
    <script type="text/javascript">
var pageid = '214779';
var shortUrl = 'https://www.boerderij.nl/s/214779';
var articleid = '418154E';
var tags = ['AVP','Jan Huitema'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.904';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636911953664700000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/" /><title>
	Huitema: export veiligstellen bij AVP onder wilde zwijnen - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmQL4v9DXknOYxwiacVpM247AhkGjQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij is-active" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-varkenshouderij" href="https://www.boerderij.nl/Varkenshouderij/">Varkenshouderij</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2019-04-18T14:50+00:00">18 apr 2019</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Huitema: export veiligstellen bij AVP onder wilde zwijnen</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">VVD-Europarlementariër Jan Huitema wil de export van Nederlandse varkensvleesproducten bij een eventuele uitbraak van Afrikaanse varkenspest onder wilde zwijnen veiligstellen.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Huitema ziet bij een eventuele AVP-uitbraak onder wilde zwijnen graag hetzelfde beleid als bij uitbraken van vogelgriep. Dat komt er op neer dat landen buiten de Europese Unie Nederlandse varkensvleesproducten accepteren zolang de ziekte zich alleen manifesteert bij wilde dieren. Huitema heeft schriftelijke vragen gesteld aan de Europese Commissie om te zorgen dat lidstaten waarin enkel wilde dieren besmet zijn, niet worden beperkt in hun export naar derde landen. “Niet alleen is het belangrijk dat we dit voor mogelijke toekomstige uitbraken goed regelen, maar ook moeten landen zoals België gewoon weer naar derde landen kunnen exporteren.”</p>
<h2 class="xms-subtitle">Maatregelen Luxemburg</h2>
<p>CDA-Europarlementariër Annie Schreijer-Pierik wil van de Europese Commissie weten hoe de timing en doelmatigheid van Luxemburgse maatregelen tegen uitbraken en verspreiding van Afrikaanse varkenspest worden beoordeeld. Eerder deze maand stelde ze hierover parlementaire vragen aan de Europese Commissie. In Luxemburg is men recent begonnen met de bouw van een 8 kilometer lange afrastering aan de Belgische grens, die volgens de Luxemburgse regering medio mei klaar moet zijn. Schreijer-Pierik vraagt zich af welke aanvullende maatregelen de Europese Commissie in dit stadium dringend nodig acht om het risico van verdere verspreiding van AVP zoveel mogelijk te beperken. Ze vraagt zich bovendien af wat de verwachte gevolgen zijn indien er geen aanvullende maatregelen worden genomen. </p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/freelance-redacteuren/Bouke-Poelsma/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/63/12/141263/Bouke-Poelsma-2018.jpg" alt="Bouke-Poelsma-2018" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/freelance-redacteuren/Bouke-Poelsma/">Bouke Poelsma</a></h3>
                <p>freelance redacteur</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/avp">AVP</a></li>
				    
					    <li><a href="/tag/jan huitema">Jan Huitema</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/&amp;text=Huitema%3a+export+veiligstellen+bij+AVP+zwijnen&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/&amp;title= Huitema%3a+export+veiligstellen+bij+AVP+zwijnen&amp;summary=VVD-Europarlementari%c3%abr+Jan+Huitema+wil+de+export+van+Nederlandse+varkensvleesproducten+bij+een+eventuele+uitbraak+van+Afrikaanse+varkenspest+onder+wilde+zwijnen+veiligstellen.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Huitema: export veiligstellen bij AVP zwijnen&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Huitema%3a+export+veiligstellen+bij+AVP+zwijnen&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_var_nocollapse" type="text/javascript" src="https://rbas.mainroll.com/p/inarticle/c/2359274.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Varkenshouderij/Nieuws/2019/4/Huitema-export-veiligstellen-bij-AVP-onder-wilde-zwijnen-418154E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '198');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>


<!-- Google Code for Varkenshouderij -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "5vJbCK_jiAQQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/1/Huitema-op-de-bres-voor-bordeskeuring-385623E/?intcmp=related-content" title="Huitema op de bres voor bordeskeuring varkens">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/78/29/222978/001_775_IMG_HSK400488_09.jpg 80w, /Resizes/176x176/PageFiles/78/29/222978/001_775_IMG_HSK400488_09.jpg 176w, /Resizes/272x272/PageFiles/78/29/222978/001_775_IMG_HSK400488_09.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/1/Huitema-op-de-bres-voor-bordeskeuring-385623E/?intcmp=related-content">Huitema op de bres voor bordeskeuring varkens</a>
					    </h3>
					    <p class="media-ankeiler__intro">De EU-landbouwcommissie steunt de voorstellen van VVD-Europarlementariër Jan Huitema om zogenoemde...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-01-24T15:26+00:00">24 jan</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Rabo-kwart-minder-varkens-in-China-415516E/?intcmp=related-content" title="Rabo: kwart minder varkens in China">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/03/52/225203/001_76_IMG_avpchina.jpg 80w, /Resizes/176x176/PageFiles/03/52/225203/001_76_IMG_avpchina.jpg 176w, /Resizes/272x272/PageFiles/03/52/225203/001_76_IMG_avpchina.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2019/4/Rabo-kwart-minder-varkens-in-China-415516E/?intcmp=related-content">Rabo: kwart minder varkens in China</a>
					    </h3>
					    <p class="media-ankeiler__intro">De Chinese varkensvleesproductie daalt in 2019 met 25 tot 35% als gevolg van de uitbraken van Afrikaanse...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-12T08:15+00:00">12 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2019/4/Afrikaanse-varkenspest-blijft-Azie-teisteren-414114E/?intcmp=related-content" title="Afrikaanse varkenspest blijft Azië teisteren">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/92/50/225092/001_291_IMG_ANP-66628937.jpg 80w, /Resizes/176x176/PageFiles/92/50/225092/001_291_IMG_ANP-66628937.jpg 176w, /Resizes/272x272/PageFiles/92/50/225092/001_291_IMG_ANP-66628937.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2019/4/Afrikaanse-varkenspest-blijft-Azie-teisteren-414114E/?intcmp=related-content">Afrikaanse varkenspest blijft Azi&#235; teisteren</a>
					    </h3>
					    <p class="media-ankeiler__intro">In Azië gaat de varkenssector nog altijd gebukt onder nieuwe uitbraken van Afrikaanse varkenspest (AVP). De...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-09T14:20+00:00">9 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2019/4/Fransen-blijven-op-scherp-voor-Afrikaanse-varkenspest-412685E/?intcmp=related-content" title="Fransen blijven op scherp voor Afrikaanse varkenspest">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/98/49/224998/001_637_IMG_ANP-69611645.jpg 80w, /Resizes/176x176/PageFiles/98/49/224998/001_637_IMG_ANP-69611645.jpg 176w, /Resizes/272x272/PageFiles/98/49/224998/001_637_IMG_ANP-69611645.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Achtergrond/2019/4/Fransen-blijven-op-scherp-voor-Afrikaanse-varkenspest-412685E/?intcmp=related-content">Fransen blijven op scherp voor Afrikaanse varkenspest</a>
					    </h3>
					    <p class="media-ankeiler__intro">Frankrijk is er tot nu toe in geslaagd de AVP die heerst vlakbij de Belgisch-Franse grens buiten de deur te...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-06T12:00+00:00">6 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2019/4/Varkenshouder-Keustermans-Agrarisch-Innovator-2018-418233E/" title="Varkenshouder Keustermans Agrarisch Innovator 2018">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Bart Keustermans uit Alphen (N-Br.) is gekozen tot Agrarisch Innovator 2018 met zijn glazen warmtewisselaar. Hij kreeg de meeste stemmen tijdens een verkiezing op Boerderij.nl. - Foto: Koos Groenewold" srcset="/Resizes/80x80/PageFiles/94/53/225394/001_795_IMG_winnaar-005.jpg 80w, /Resizes/176x176/PageFiles/94/53/225394/001_795_IMG_winnaar-005.jpg 176w, /Resizes/272x272/PageFiles/94/53/225394/001_795_IMG_winnaar-005.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Bart Keustermans uit Alphen (N-Br.) is gekozen tot Agrarisch Innovator 2018 met zijn glazen warmtewisselaar. Hij kreeg de meeste stemmen tijdens een verkiezing op Boerderij.nl. - Foto: Koos Groenewold" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2019/4/Varkenshouder-Keustermans-Agrarisch-Innovator-2018-418233E/">Varkenshouder Keustermans Agrarisch Innovator 2018</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-18T16:15+00:00">16:15</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2019/4/Grote-verwerkers-voorop-in-verduurzaming-418106E/" title="Grote verwerkers voorop in verduurzaming">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Elies Lemkes - Foto: Van Assendelft Fotografie" srcset="/Resizes/80x80/PageFiles/76/53/225376/001_105_IMG_ass405730e_web.jpg 80w, /Resizes/176x176/PageFiles/76/53/225376/001_105_IMG_ass405730e_web.jpg 176w, /Resizes/272x272/PageFiles/76/53/225376/001_105_IMG_ass405730e_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Elies Lemkes - Foto: Van Assendelft Fotografie" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2019/4/Grote-verwerkers-voorop-in-verduurzaming-418106E/">Grote verwerkers voorop in verduurzaming</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-18T14:45+00:00">14:45</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2019/4/Melkveehouders-gebalanceerde-groei-naar-500-koeien-417888E/" title="Melkveehouders: gebalanceerde groei naar 500 koeien">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Theo Galama" srcset="/Resizes/80x80/PageFiles/66/53/225366/001_544_IMG_tga407893-03.jpg 80w, /Resizes/176x176/PageFiles/66/53/225366/001_544_IMG_tga407893-03.jpg 176w, /Resizes/272x272/PageFiles/66/53/225366/001_544_IMG_tga407893-03.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Theo Galama" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2019/4/Melkveehouders-gebalanceerde-groei-naar-500-koeien-417888E/">Melkveehouders: gebalanceerde groei naar 500 koeien</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-18T13:10+00:00">13:10</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2019/4/Handel-is-niet-eenzijdig-beide-kanten-profiteren-416757E/" title="Oekraïense minister: handel is niet eenzijdig">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: ministerie van landbouw, Oekraïne" srcset="/Resizes/80x80/PageFiles/31/53/225331/001_521_IMG_IMG_20181123_191255_999_0001.jpg 80w, /Resizes/176x176/PageFiles/31/53/225331/001_521_IMG_IMG_20181123_191255_999_0001.jpg 176w, /Resizes/272x272/PageFiles/31/53/225331/001_521_IMG_IMG_20181123_191255_999_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ministerie van landbouw, Oekraïne" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2019/4/Handel-is-niet-eenzijdig-beide-kanten-profiteren-416757E/">Oekra&#239;ense minister: handel is niet eenzijdig</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-18T11:00+00:00">11:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="https://logolinks.missetservices.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
