﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWAWEBP002, 24ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="De Nederlandse Zuivel Organisatie (NZO) gaat websites aanpassen waarop gesproken wordt over zuivel." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_pageprepccr" content="N2GE0pL211iQBC5SSZrJsA==" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Rundvee" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Rundvee|Nieuws|NZO past websites aan na uitspraak Reclame Code Commissie" />
        
	        <meta name="gwa_contentHierarchy" content="Rundvee|Nieuws|NZO past websites aan na uitspraak Reclame Code Commissie" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="713475E" />
        
	        <meta name="gwa_contentTitle" content="NZO past websites aan na uitspraak Reclame Code Commissie" />
        
	        <meta name="gwa_author" content="Marleen Purmer" />
        
	        <meta name="gwa_pubDate" content="23-2-2021" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Nederlandse Zuivel Organisatie|Wakker Dier|Reclame Code Commissie" />
        
	        <meta name="gwa_aboutness" content="Nederlandse Zuivel Organisatie|Wakker Dier|Reclame Code Commissie" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="NZO past websites aan na uitspraak Reclame Code Commissie" />
        
	        <meta property="og:description" content="De Nederlandse Zuivel Organisatie (NZO) gaat websites aanpassen waarop gesproken wordt over zuivel." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/" />
        
	        <meta name="twitter:creator" content="@marleenpurmer" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/97/29/242997/001_534_IMG_Kopievanpri406404c.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.418" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.418"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.418"></script>
    <script src="/js/main.js?v=1.49.0.418"></script>
    <script src="/js/general/js-resources.ashx?v=637496030789900000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.418"></script>
    <script type="text/javascript">
var pageid = '232407';
var shortUrl = 'https://www.boerderij.nl/s/232407';
var articleid = '713475E';
var tags = ['Nederlandse Zuivel Organisatie','Wakker Dier','Reclame Code Commissie'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var productinteresse = '';
var abonneestatus = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '0';
</script>
    <script src="/js/general/javascript.ashx?v=637496030789900000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/" /><title>
	NZO past websites aan na uitspraak Reclame Code Commissie - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N548QRD':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij is-active" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-rundveehouderij" href="https://www.boerderij.nl/Rundveehouderij/">Rundveehouderij</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2021-02-23T16:05+00:00">23 feb 2021</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">1 reactie</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">NZO past websites aan na uitspraak Reclame Code Commissie</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">De Nederlandse Zuivel Organisatie (NZO) gaat websites aanpassen waarop gesproken wordt over zuivel. Daarmee volgt NZO de aanbevelingen van de Reclame Code Commissie op.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Vorig jaar diende Wakker Dier een klacht in over de <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/2/Wakker-Dier-daagt-NZO-voor-Reclame-Code-Commissie-543179E/">campagnewebsite Nederland draait op zuivel</a> De organisatie vindt dat de reclame op de website misleidend is en dat de zuivelsector veel te rooskleurig wordt neergezet. </p>
<h2 class="xms-subtitle">NZO past meer websites aan</h2>
<p>Van de 28 klachten zijn er 12 door de Reclame Code Commissie toegewezen. NZO paste de informatie op de website toen aan. Op aanbevelen van de Reclame Code Commissie gaat NZO ook andere sites aanpassen.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Marleen-Purmer/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/38/10/221038/Marleen-Purmer.jpg" alt="Marleen-Purmer" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Marleen-Purmer/">Marleen Purmer</a></h3>
                <p>redacteur veehouderij</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/nederlandse zuivel organisatie">Nederlandse Zuivel Organisatie</a></li>
				    
					    <li><a href="/tag/wakker dier">Wakker Dier</a></li>
				    
					    <li><a href="/tag/reclame code commissie">Reclame Code Commissie</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/&amp;text=NZO+past+websites+aan+na+uitspraak+Reclame+Code+Commissie&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/&amp;title= NZO+past+websites+aan+na+uitspraak+Reclame+Code+Commissie&amp;summary=De+Nederlandse+Zuivel+Organisatie+(NZO)+gaat+websites+aanpassen+waarop+gesproken+wordt+over+zuivel.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= NZO past websites aan na uitspraak Reclame Code Commissie&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;NZO+past+websites+aan+na+uitspraak+Reclame+Code+Commissie&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_rundveehouderij_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Eén reactie</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="439202">
                <a class="anchor" id="439202"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/8C6D2C58-91CF-4EF1-A9B5-DB32705EF943">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="Gebageit" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Gebageit" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/8C6D2C58-91CF-4EF1-A9B5-DB32705EF943">Gebageit</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2021-02-23T17:13+00:00">17:13</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-439202">
								NZO geeft toe schandelijk repressie,  sleep wakker dier voor de rechter NZO! Voor laster tegen de melkveesector ,maar eigenlijk wisten we al dat de NZO niet hard loopt voor de boeren!
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Rundveehouderij/Nieuws/2021/2/NZO-past-websites-aan-na-uitspraak-Reclame-Code-Commissie-713475E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '196');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>


<!-- Google Code for Rundveehouderij -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "Vm_RCLfiiAQQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/5/NZO-in-hoger-beroep-om-zuivelreclame-582408E/?intcmp=related-content&amp;intcmp=related-content" title="NZO in hoger beroep om zuivelreclame">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/62/61/236162/001_397_IMG_Kopievankoe-weiland-ANP-322845386.jpg 80w, /Resizes/176x176/PageFiles/62/61/236162/001_397_IMG_Kopievankoe-weiland-ANP-322845386.jpg 176w, /Resizes/272x272/PageFiles/62/61/236162/001_397_IMG_Kopievankoe-weiland-ANP-322845386.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/5/NZO-in-hoger-beroep-om-zuivelreclame-582408E/?intcmp=related-content&amp;intcmp=related-content">NZO in hoger beroep om zuivelreclame</a>
					    </h3>
					    <p class="media-ankeiler__intro">De Nederlandse Zuivel Organisatie (NZO) tekent hoger beroep aan tegen onderdelen van een uitspraak van de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-12T15:21+00:00">12 mei 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/2/Wakker-Dier-daagt-NZO-voor-Reclame-Code-Commissie-543179E/?intcmp=related-content&amp;intcmp=related-content" title="Wakker Dier daagt NZO voor Reclame Code Commissie">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/62/38/233862/001_584_IMG_KopievanNZO.jpg 80w, /Resizes/176x176/PageFiles/62/38/233862/001_584_IMG_KopievanNZO.jpg 176w, /Resizes/272x272/PageFiles/62/38/233862/001_584_IMG_KopievanNZO.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2020/2/Wakker-Dier-daagt-NZO-voor-Reclame-Code-Commissie-543179E/?intcmp=related-content&amp;intcmp=related-content">Wakker Dier daagt NZO voor Reclame Code Commissie</a>
					    </h3>
					    <p class="media-ankeiler__intro">Wakker Dier heeft een klacht ingediend bij de Reclame Code Commissie over de campagne van de Nederlandse Zuivel...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-02-18T13:10+00:00">18 feb 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Wakker-Dier-klaagt-over-reclamecampagne-FDF-573219E/?intcmp=related-content&amp;intcmp=related-content" title="Wakker Dier klaagt over reclamecampagne FDF">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/36/56/235636/001_811_IMG_KopievanANP-403283977.jpg 80w, /Resizes/176x176/PageFiles/36/56/235636/001_811_IMG_KopievanANP-403283977.jpg 176w, /Resizes/272x272/PageFiles/36/56/235636/001_811_IMG_KopievanANP-403283977.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Wakker-Dier-klaagt-over-reclamecampagne-FDF-573219E/?intcmp=related-content&amp;intcmp=related-content">Wakker Dier klaagt over reclamecampagne FDF</a>
					    </h3>
					    <p class="media-ankeiler__intro">Dierenactiegroep Wakker Dier heeft een klacht indediend bij de Reclame Code Commissie over de tv-campagne van...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-21T10:12+00:00">21 apr 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Blogs/2020/12/POV-heeft-Varkensles-verkeerd-ingeschat-689453E/?intcmp=related-content&amp;intcmp=related-content" title="‘POV heeft Varkensles verkeerd ingeschat’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/86/16/241686/001_456_IMG_WIE-411176C.jpg 80w, /Resizes/176x176/PageFiles/86/16/241686/001_456_IMG_WIE-411176C.jpg 176w, /Resizes/272x272/PageFiles/86/16/241686/001_456_IMG_WIE-411176C.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Blogs/2020/12/POV-heeft-Varkensles-verkeerd-ingeschat-689453E/?intcmp=related-content&amp;intcmp=related-content"><span class="premium">PREMIUM </span>| ‘POV heeft Varkensles verkeerd ingeschat’</a>
					    </h3>
					    <p class="media-ankeiler__intro">De Reclame Code Commissie tikt de POV op de vingers. Het lesmateriaal voor basisscholen is reclame en geeft een...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/redactie/Kees-van-Dooren/">Kees van Dooren</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-12-24T06:00+00:00">24 dec 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Pluimveehouderij/Nieuws/2021/2/Risico-op-humane-besmetting-H5N8-wordt-laag-ingeschat-713448E/" title="Risico op humane besmetting H5N8 wordt laag ingeschat">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Reiniging en ontsmetting van pluimveetransport in verband met vogelgriep. - Foto: Ruud Ploeg" srcset="/Resizes/80x80/PageFiles/95/29/242995/001_978_IMG_Kopievanplo412312-023.jpg 80w, /Resizes/176x176/PageFiles/95/29/242995/001_978_IMG_Kopievanplo412312-023.jpg 176w, /Resizes/272x272/PageFiles/95/29/242995/001_978_IMG_Kopievanplo412312-023.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Reiniging en ontsmetting van pluimveetransport in verband met vogelgriep. - Foto: Ruud Ploeg" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Pluimveehouderij/Nieuws/2021/2/Risico-op-humane-besmetting-H5N8-wordt-laag-ingeschat-713448E/"><span class="premium">PREMIUM </span>| Risico op humane besmetting H5N8 wordt laag ingeschat</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-02-23T15:40+00:00">15:40</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Pluimveehouderij/" class="media-ankeiler__label" title="Pluimveehouderij">Pluimveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2021/2/SGP-laat-boeren-op-eigen-manier-toekomst-vormgeven-713156E/" title="SGP: laat boeren op eigen manier toekomst vormgeven">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Roelof Bisschop (64) is momenteel landbouwwoordvoerder voor SGP en staat op plek 3 op de lijst. - Foto: ANP" srcset="/Resizes/80x80/PageFiles/85/29/242985/001_299_IMG_KopievanANP-407271495.jpg 80w, /Resizes/176x176/PageFiles/85/29/242985/001_299_IMG_KopievanANP-407271495.jpg 176w, /Resizes/272x272/PageFiles/85/29/242985/001_299_IMG_KopievanANP-407271495.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Roelof Bisschop (64) is momenteel landbouwwoordvoerder voor SGP en staat op plek 3 op de lijst. - Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2021/2/SGP-laat-boeren-op-eigen-manier-toekomst-vormgeven-713156E/"><span class="premium">PREMIUM </span>| SGP: laat boeren op eigen manier toekomst vormgeven</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-02-23T11:00+00:00">11:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2021/2/Natuur-en-energie-claimen-nog-meer-grond-712301E/" title="Natuur en energie claimen nog meer grond">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Koos Groenewold" srcset="/Resizes/80x80/PageFiles/48/29/242948/001_3_IMG_01aanlegzonnepark.jpg 80w, /Resizes/176x176/PageFiles/48/29/242948/001_3_IMG_01aanlegzonnepark.jpg 176w, /Resizes/272x272/PageFiles/48/29/242948/001_3_IMG_01aanlegzonnepark.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Koos Groenewold" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2021/2/Natuur-en-energie-claimen-nog-meer-grond-712301E/"><span class="premium">PREMIUM </span>| Natuur en energie claimen nog meer grond</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-02-23T08:30+00:00">8:30</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Akkerbouw/Blogs/2021/2/Aan-schaalvergroting-verdient-boer-het-meest-712361E/" title="‘Aan schaalvergroting verdient boer het meest’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Mark Pasveer" srcset="/Resizes/80x80/PageFiles/52/29/242952/001_289_IMG_mpv142323c_3x2.jpg 80w, /Resizes/176x176/PageFiles/52/29/242952/001_289_IMG_mpv142323c_3x2.jpg 176w, /Resizes/272x272/PageFiles/52/29/242952/001_289_IMG_mpv142323c_3x2.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Mark Pasveer" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Akkerbouw/Blogs/2021/2/Aan-schaalvergroting-verdient-boer-het-meest-712361E/"><span class="premium">PREMIUM </span>| ‘Aan schaalvergroting verdient boer het meest’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/Columnisten/Jacco-van-der-Wekken/">Jacco van der Wekken</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-02-23T06:00+00:00">6:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
