﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWAWEBP002, 38ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_pageprepccr" content="N2GE0pL211iQBC5SSZrJsA==" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Overig" />
        
	        <meta name="gwa_siteSection2" content="Registratie" />
        
	        <meta name="gwa_pageName" content="Overig|Registratie|Registratie" />
        
	        <meta name="gwa_contentHierarchy" content="Overig|Registratie|Registratie" />
        
	        <meta name="gwa_contentTitle" content="Registratie" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.396" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.396"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.396"></script>
    <script src="/js/main.js?v=1.49.0.396"></script>
    <script src="/js/general/js-resources.ashx?v=637456179748770000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.396"></script>
    <script type="text/javascript">
var pageid = '44';
var shortUrl = 'https://www.boerderij.nl/s/44';
var articleid = '0';
var tags = ['tag'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var productinteresse = '';
var abonneestatus = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '0';
</script>
    <script src="/js/general/javascript.ashx?v=637456179748770000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    <script src="/js/jquery/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/js/pages/profileform.js?v=1.49.0.396" type="text/javascript"></script>
	<script src="/js/pages/registrationpage.js?v=1.49.0.396" type="text/javascript"></script>
    <script src="/js/validation/validation.js?v=1.49.0.396" type="text/javascript"></script>
    
	<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui.css" />
    <script>
        $(document).ready(function () {
           // left column is wider in register flow...
            $('.l-main, .l-secondary').addClass('registerpage');
        });
    </script>
<link rel="canonical" href="https://www.boerderij.nl/Registratie/" /><title>
	Registratie - Boerderij.nl
</title></head>
<body class="has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
            
    
    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Registratie/?returnurl=/Akkerbouw/Nieuws/2021/1/POC-raadt-opname-overtonnen-in-contract-af-695145E/" id="aspnetForm" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0ODM4Nzk2ODBkGAEFIWN0bDAwJGN0bDEwJG12TG9nZ2VkSW5PckxvZ2dlZE91dA8PZGZk9KfjQH+H/D4znJhp/YYzgH/EUdplJBdpR3b7GUduhO8=" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N548QRD':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="4E8BD52E" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Akkerbouw/Nieuws/2021/1/POC-raadt-opname-overtonnen-in-contract-af-695145E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            <div>
	<!--—No advertisement  -->
</div>
                        </div>
                        <div class="banner">
                            
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    <div id="ctl00_mainBody_RegistrationPanel" class="register">
	

		<div class="boxed">
			
			<div class="reg__heading">
				<h2>
					Account aanmaken
				</h2>
				<div>
	<h1>Maak een account aan en lees 2 weken gratis alle (premium) artikelen</h1>
<p>Je proefperiode wordt automatisch stopgezet.</p>
<ul>
<li>Het proefabonnement geeft je onbeperkt toegang tot alle (premium) artikelen op Boerderij.nl</li>
<li>Toegang tot business reports, vakinformatie en interviews</li>
<li>Toegang tot actuele marktprijzen en analyses</li>
</ul>
<p>Heb je al een account? <a href="https://www.boerderij.nl/Login">Log hier in</a></p>
</div>
			</div>
            
            <div class="boxed--bordered">
                
                <div class="infobar__error" data-message="error">
                    
                </div>	
                <div class="form--wide nosucces--message">
                    <div class="groupelements">
				        <a class='anchor' id='account'></a>
<div class='reg__heading'><h3>Accountgegevens</h3></div>
<div class="form__row item private"><label class="fieldlabel" for=""><span data-element="fieldlabel">Emailadres<i>*</i></span><div class="form__controls fieldinput" data-type="field"><input type="email" id="userFormField7" name="userFormField7" value="" class="required validatefield" maxlength="60" data-validatorname="Emailadres44" /> </div></label> <span class="hint"></span> </div><div class="form__row item"><label class="fieldlabel" for=""><span data-element="fieldlabel">Wachtwoord<i>*</i></span><div class="form__controls fieldinput" data-type="field"><input type="password" id="userFormField8" name="userFormField8" class="required validatefield" minlength="7" maxlength="49" data-validatorname="Wachtwoord44" /> </div></label> <span class="hint"></span> </div><div class="form__row item"><label class="fieldlabel" for=""><span data-element="fieldlabel">Wachtwoordbevestiging<i>*</i></span><div class="form__controls fieldinput" data-type="field"><input type="password" id="userFormField8Check" class="validatefield" name="userFormField8Check" data-validatorname="Wachtwoord44" /> </div></label> <span class="hint"></span> </div>
                    </div>
                    <div class="infobox">
                        Je ontvangt een e-mail met een verificatielink, door daar op te klikken bevestig je jouw e-mailadres. Let op! Deze mails kunnen in de SPAM of Junk mail mappen van je e-mail terechtkomen.
                    </div>

				    <script type="text/javascript">
                        setMetaElement('gwa_siteSection1', 'overig');
				        setMetaElement('gwa_siteSection2', 'registreren');
				        setMetaElement('gwa_pageName', 'overig|registreren|2. Uw gegevens');
				        setMetaElement('gwa_contentHierarchy', 'overig|registreren|2. Uw gegevens');
				        setMetaElement('gwa_contentTitle', '2. Uw gegevens');
				        setMetaElement('gwa_formType', 'Formulier: Normale Registratie');
				        setMetaElement('gwa_ev_formStart', '');
    				</script>
                

				    <!-- say what ? -->
                     <div class="form-row__submit" data-js="move-buttons">

						    <a id="ctl00_mainBody_RegistreerHyperlnk" class="btn-register" name="OpslaanButton" data-validation="validateform" href="javascript:__doPostBack(&#39;ctl00$mainBody$RegistreerHyperlnk&#39;,&#39;&#39;)"><span id="ctl00_mainBody_btnTekst">Verder</span></a>

				    </div>
                    <script>
                        if ($("i[data-js='move-here']").length) {
                            $("div[data-js='move-buttons']").insertAfter($("i[data-js='move-here']"));
                            $("div[data-js='move-buttons'] img").addClass("l-float-right");
                        };
                    </script>
                    <!-- // say what -->                

				    <input type="hidden" name="ctl00$mainBody$hidEmail" id="ctl00_mainBody_hidEmail" />

				
			    </div>
            </div>
		</div>
	
</div>
    
    <!-- Account activation -->
    
    



                    <!-- google_ad_section_start(weight=ignore) -->
                    
                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
