﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWBWEBP002, 145ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//www.missetpartners.com" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Landbouw Collectief houdt op te bestaan in de huidige vorm, zegt FDF-voorzitter Marc van den Oever." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="FDF: andere partijen blazen collectief op" />
        
	        <meta name="gwa_pageName" content="Nieuw|FDF: andere partijen blazen collectief op" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|FDF: andere partijen blazen collectief op" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="587199E" />
        
	        <meta name="gwa_contentTitle" content="FDF: andere partijen blazen collectief op" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Jan Braakman" />
        
	        <meta name="gwa_pubDate" content="20-5-2020" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Farmers Defence Force|Landbouw Collectief|Boerenprotest" />
        
	        <meta name="gwa_aboutness" content="Farmers Defence Force|Landbouw Collectief|Boerenprotest" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="FDF: andere partijen blazen collectief op" />
        
	        <meta property="og:description" content="Landbouw Collectief houdt op te bestaan in de huidige vorm, zegt FDF-voorzitter Marc van den Oever." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/" />
        
	        <meta name="twitter:creator" content="@janbraakman" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/90/63/236390/001_348_IMG_Kopievanass408777g.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.360" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.360"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.360"></script>
    <script src="/js/main.js?v=1.49.0.360"></script>
    <script src="/js/general/js-resources.ashx?v=637245444540830000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.360"></script>
    <script type="text/javascript">
var pageid = '225116';
var shortUrl = 'https://www.boerderij.nl/s/225116';
var articleid = '587199E';
var tags = ['Farmers Defence Force','Landbouw Collectief','Boerenprotest'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '1';
</script>
    <script src="/js/general/javascript.ashx?v=637245444540830000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/" /><title>
	FDF: andere partijen blazen collectief op - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PQFJT9T':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/Overzicht/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2020-05-20T18:04+00:00">20 mei 2020</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">4 reacties</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">FDF: andere partijen blazen collectief op</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Landbouw Collectief houdt op te bestaan in de huidige vorm, zegt voorzitter Marc van den Oever van Farmers Defence Force (FDF) in een besloten Facebook-groep. Het gaat niet verder onder dezelfde naam.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>De dertien betrokken partijen zijn nog wel met elkaar in overleg over de manier waarop en in welk verband ze in de toekomst samen kunnen optrekken. Van den Oever heeft via Facebook gemeld dat LTO, Agractie, NAJK en Netwerk Grondig het Landbouw Collectief opblazen. </p>
<p>Woordvoerder Ronne Smolders van Agractie begrijpt niet hoe Van den Oever daarbij komt. Onafhankelijk voorzitter Aalt Dijkhuizen zegt ook geen aanwijzingen te hebben dat het die richting opgaat.</p>
</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <div class="kader"> 
<p class="kader-body">Al het nieuws, achtergronden en interviews over de boerenprotesten vind je in <a href="https://boerderij.nl/boerenprotest">dit dossier</a>. </p></div>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/90/86/38690/Jan-Braakman-2018-middenweb.jpg" alt="Jan-Braakman-2018-middenweb" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">Jan Braakman</a></h3>
                <p>parlementair verslaggever</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/farmers defence force">Farmers Defence Force</a></li>
				    
					    <li><a href="/tag/landbouw collectief">Landbouw Collectief</a></li>
				    
					    <li><a href="/tag/boerenprotest">Boerenprotest</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/&amp;text=FDF%3a+andere+partijen+blazen+collectief+op&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/&amp;title= FDF%3a+andere+partijen+blazen+collectief+op&amp;summary=Landbouw+Collectief+houdt+op+te+bestaan+in+de+huidige+vorm%2c+zegt+FDF-voorzitter+Marc+van+den+Oever.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= FDF: andere partijen blazen collectief op&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;FDF%3a+andere+partijen+blazen+collectief+op&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_home_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Laatste reacties</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="416935">
                <a class="anchor" id="416935"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/D40A98E6-F4A5-4B7F-9A7A-001ABB2E38D8">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="deB." class="media__img--circular--small" src="/images/no-profile-image.png" alt="deB." border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/D40A98E6-F4A5-4B7F-9A7A-001ABB2E38D8">deB.</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2020-05-20T19:04+00:00">20 mei 19:04</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-416935">
								<br />Wat een soft, in Den Haag hebben ze het voor elkaar, uitgespeeld.<br /><br />Stel lampenl*lletjes
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="416938">
                <a class="anchor" id="416938"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/2C484CC0-0FB3-4E96-80E4-5E204C3D1F84">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl00_imgAvatarWithLink_1" title="wimpy" class="media__img--circular--small" src="/images/no-profile-image.png" alt="wimpy" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_hplDisplayName" href="/profile/2C484CC0-0FB3-4E96-80E4-5E204C3D1F84">wimpy</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_tmActionDate" pubdate="" datetime="2020-05-20T20:24+00:00">20 mei 20:24</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-416938">
								Het landbouwcollectief kan best zonder de fdf verder
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="416947">
                <a class="anchor" id="416947"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl00_imgAvatarWithLink_2" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_tmActionDate" pubdate="" datetime="2020-05-20T22:40+00:00">20 mei 22:40</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-416947">
								Je ziet het zelden,eerst bouwen vervolgens ten gronde richten. Dat het LC ophoud in zijn huidige vorm geloof ik graag, al was het enkel maar dat op deze manier FDF ten gronde wordt gericht. Gaat om belangenbehartiging niet om ego&#39;s of omhoog gevallen pipoos.<br />Wat een poppenkast.<br />
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="416949">
                <a class="anchor" id="416949"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/F20AF227-C8E4-4D76-B92A-F025DA94AD26">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl00_imgAvatarWithLink_3" title="Bennie Stevelink" class="media__img--circular--small" src="/Resizes/38x38-crop-middle/Avatars/6577ea8b-772b-4379-a206-a8e050940526.jpeg" alt="Bennie Stevelink" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_hplDisplayName" href="/profile/F20AF227-C8E4-4D76-B92A-F025DA94AD26">Bennie Stevelink</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_tmActionDate" pubdate="" datetime="2020-05-21T00:19+00:00">00:19</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-416949">
								Laatste nieuws: grote onenigheid binnen FDF. Dani&#235;lle Hekman is uit het FDF bestuur gestapt. Misha Bouwer is uit het bestuur gezet en het account van Jeroen van Maanen is in de Facebook groep van FDF geblokkeerd. <br />De reden voor de onenigheid zou een verschil van inzicht zijn over de toekomst van het LC.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2020/5/FDF-andere-partijen-blazen-collectief-op-587199E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '196');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Blogs/2020/5/LTO-stapt-te-vroeg-uit-Landbouw-Collectief-581688E/?intcmp=related-content" title="‘LTO stapt te vroeg uit Landbouw Collectief’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/28/61/236128/001_424_IMG_KopievanANP-366102419.jpg 80w, /Resizes/176x176/PageFiles/28/61/236128/001_424_IMG_KopievanANP-366102419.jpg 176w, /Resizes/272x272/PageFiles/28/61/236128/001_424_IMG_KopievanANP-366102419.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Blogs/2020/5/LTO-stapt-te-vroeg-uit-Landbouw-Collectief-581688E/?intcmp=related-content">‘LTO stapt te vroeg uit Landbouw Collectief’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Helemaal onverwacht is het besluit van LTO om uit het Landbouw Collectief te stappen niet. Eerder al liet de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Commentaar door <a href="https://www.boerderij.nl/auteur/redactie/Johan-Oppewal/">Johan Oppewal</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-12T07:30+00:00">12 mei</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/1/FDF-blaast-stikstofoverleg-5-februari-af-534677E/?intcmp=related-content" title="FDF overweegt stikstofoverleg 5 februari af te blazen">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/83/33/233383/001_106_IMG_farmersdefenceforceanp.jpg 80w, /Resizes/176x176/PageFiles/83/33/233383/001_106_IMG_farmersdefenceforceanp.jpg 176w, /Resizes/272x272/PageFiles/83/33/233383/001_106_IMG_farmersdefenceforceanp.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/1/FDF-blaast-stikstofoverleg-5-februari-af-534677E/?intcmp=related-content">FDF overweegt stikstofoverleg 5 februari af te blazen</a>
					    </h3>
					    <p class="media-ankeiler__intro">Farmers Defence Force verwacht nieuwe inzichten in de stikstofcijfers en vindt het daarom nu zinloos om met de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-30T20:20+00:00">30 jan</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2020/1/Trend-6-acties-en-belangenbehartiging-naast-elkaar-532766E/?intcmp=related-content" title="Trend 6: acties en belangenbehartiging naast elkaar">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/61/32/233261/001_824_IMG_DIJ408704-28P.jpg 80w, /Resizes/176x176/PageFiles/61/32/233261/001_824_IMG_DIJ408704-28P.jpg 176w, /Resizes/272x272/PageFiles/61/32/233261/001_824_IMG_DIJ408704-28P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2020/1/Trend-6-acties-en-belangenbehartiging-naast-elkaar-532766E/?intcmp=related-content">Trend 6: acties en belangenbehartiging naast elkaar</a>
					    </h3>
					    <p class="media-ankeiler__intro">Belangenbehartigers en actievoerders bundelen krachten om de gewenste resultaten te boeken, tegelijkertijd...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-22T23:06+00:00">22 jan</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Blogs/2020/2/Kom-uit-je-bubbel-544361E/?intcmp=related-content" title="‘Kom uit je bubbel’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/43/39/233943/001_189_IMG_Koppentegenelkaar-RhysKentishopUnsplash.jpg 80w, /Resizes/176x176/PageFiles/43/39/233943/001_189_IMG_Koppentegenelkaar-RhysKentishopUnsplash.jpg 176w, /Resizes/272x272/PageFiles/43/39/233943/001_189_IMG_Koppentegenelkaar-RhysKentishopUnsplash.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Blogs/2020/2/Kom-uit-je-bubbel-544361E/?intcmp=related-content">‘Kom uit je bubbel’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Ook in de landbouw zijn er ‘bubbels’. Door bubbels trekken mensen zich terug in eigen kring en gaan zich...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Expertblog door <a href="https://www.boerderij.nl/auteur/Columnisten/Peter-Kooman/">Peter Kooman</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-02-25T05:00+00:00">25 feb</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Vion-Groenlo-gesloten-vanwege-corona-587156E/" title="Vion Groenlo gesloten vanwege corona">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/87/63/236387/001_988_IMG_KopievanANP-324493704.jpg 80w, /Resizes/176x176/PageFiles/87/63/236387/001_988_IMG_KopievanANP-324493704.jpg 176w, /Resizes/272x272/PageFiles/87/63/236387/001_988_IMG_KopievanANP-324493704.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Vion-Groenlo-gesloten-vanwege-corona-587156E/">Vion Groenlo gesloten vanwege corona</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-20T16:41+00:00">20 mei</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2020/5/EU-plan-Boer-tot-Bord-roept-vooral-vragen-op-587142E/" title="EU-plan Boer-tot-Bord roept vooral vragen op">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Vice-voorzitter van de Europese Commissie Frans Timmermans houdt een toespraak over de Europese Green Deal en de Farm-to-Forkstrategie (Boer tot Bord) op 20 mei 2020 op het EU-hoofdkantoor in Brussel.- Foto: ANP" srcset="/Resizes/80x80/PageFiles/84/63/236384/001_416_IMG_KopievanANP-410701868.jpg 80w, /Resizes/176x176/PageFiles/84/63/236384/001_416_IMG_KopievanANP-410701868.jpg 176w, /Resizes/272x272/PageFiles/84/63/236384/001_416_IMG_KopievanANP-410701868.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Vice-voorzitter van de Europese Commissie Frans Timmermans houdt een toespraak over de Europese Green Deal en de Farm-to-Forkstrategie (Boer tot Bord) op 20 mei 2020 op het EU-hoofdkantoor in Brussel.- Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2020/5/EU-plan-Boer-tot-Bord-roept-vooral-vragen-op-587142E/">EU-plan Boer-tot-Bord roept vooral vragen op</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-20T16:35+00:00">20 mei</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Meer-onttrekkingsverboden-oppervlaktewater-586891E/" title="Meer onttrekkingsverboden oppervlaktewater">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Voor beken met voldoende water geldt het beregeningsverbod niet. - Foto: Theo Tangelder" srcset="/Resizes/80x80/PageFiles/68/63/236368/001_498_IMG_Kopievan28344A011.jpg 80w, /Resizes/176x176/PageFiles/68/63/236368/001_498_IMG_Kopievan28344A011.jpg 176w, /Resizes/272x272/PageFiles/68/63/236368/001_498_IMG_Kopievan28344A011.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Voor beken met voldoende water geldt het beregeningsverbod niet. - Foto: Theo Tangelder" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Meer-onttrekkingsverboden-oppervlaktewater-586891E/">Meer onttrekkingsverboden oppervlaktewater</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-20T13:50+00:00">20 mei</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Eerste-Kamer-stemt-in-met-kentekenplicht-586842E/" title="Eerste Kamer stemt in met kentekenplicht">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Boerderij" srcset="/Resizes/80x80/PageFiles/65/63/236365/001_218_IMG_Kopievanboe404683-0041.jpg 80w, /Resizes/176x176/PageFiles/65/63/236365/001_218_IMG_Kopievanboe404683-0041.jpg 176w, /Resizes/272x272/PageFiles/65/63/236365/001_218_IMG_Kopievanboe404683-0041.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Boerderij" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/5/Eerste-Kamer-stemt-in-met-kentekenplicht-586842E/">Eerste Kamer stemt in met kentekenplicht</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-05-20T13:22+00:00">20 mei</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/landingpage/boerderij/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
