﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWBWEBP002, 36ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//www.missetpartners.com" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Het Landbouw Collectief ziet vooralsnog geen reden het overleg met Schouten te hervatten." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Landbouw Collectief ziet geen heil in gesprek" />
        
	        <meta name="gwa_pageName" content="Nieuw|Landbouw Collectief ziet geen heil in gesprek" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Landbouw Collectief ziet geen heil in gesprek" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="566585E" />
        
	        <meta name="gwa_contentTitle" content="Landbouw Collectief ziet geen heil in gesprek" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Jan Braakman" />
        
	        <meta name="gwa_pubDate" content="6-4-2020" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Stikstof|Landbouw Collectief|Carola Schouten" />
        
	        <meta name="gwa_aboutness" content="Stikstof|Landbouw Collectief|Carola Schouten" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Landbouw Collectief ziet geen heil in gesprek" />
        
	        <meta property="og:description" content="Het Landbouw Collectief ziet vooralsnog geen reden het overleg met Schouten te hervatten." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/" />
        
	        <meta name="twitter:creator" content="@janbraakman" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/70/52/235270/001_795_IMG_KopievanANP-403409987.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.360" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.360"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.360"></script>
    <script src="/js/main.js?v=1.49.0.360"></script>
    <script src="/js/general/js-resources.ashx?v=637215295639300000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.360"></script>
    <script type="text/javascript">
var pageid = '224035';
var shortUrl = 'https://www.boerderij.nl/s/224035';
var articleid = '566585E';
var tags = ['Stikstof','Landbouw Collectief','Carola Schouten'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '1';
</script>
    <script src="/js/general/javascript.ashx?v=637215295639300000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/" /><title>
	Landbouw Collectief ziet geen heil in gesprek - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PQFJT9T':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/Overzicht/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2020-04-06T16:11+00:00">6 apr 2020</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">24 reacties</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Landbouw Collectief ziet geen heil in gesprek</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Het Landbouw Collectief ziet vooralsnog geen reden het overleg met landbouwminister Carola Schouten te hervatten.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>
  <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Schouten-wil-verder-met-stikstofoverleg-565993E/">Schouten</a> nodigde afgelopen zaterdag in Nieuwe Oogst het collectief uit weer te gaan praten. Voorzitter Aalt Dijkhuizen van het Landbouw Collectief zegt in een reactie dat de minister eerst een fundamenteel andere opstelling in moet nemen. “Dat heb ik haar niet horen zeggen. Doorgaan onder de huidige condities heeft geen zin”, aldus Dijkhuizen.</p>
<p>
  <span class="quote">Doorgaan onder de huidige condities heeft geen zin</span>
</p>
<p>Schouten zegt in Nieuwe Oogst naar aanleiding van het vorige week woensdag vastgelopen overleg: ‘We moeten een uitweg vinden uit dit buitengewoon ingewikkelde stikstofdossier. Als we nu het probleem laten bestaan, is de stikstof straks een beperkende factor als we uit de coronacrisis komen’.</p>
<h2 class="xms-subtitle">Kamer informeren over de stikstofproblematiek</h2>
<p>De minister wil over een paar weken de Tweede Kamer nader informeren over de stikstofproblematiek. Daarbij zal ze ook ingaan op de voortgang van het overleg met het Landbouw Collectief, de voorgenomen voermaatregelen en andere regelingen, zoals de gerichte opkoop van bedrijven (in samenspraak met provincies) en de subsidieregeling voor innovatieve verbeteringen aan stallen om de stikstofuitstoot te verminderen. </p>
<h2 class="xms-subtitle">Bedragen inzetten</h2>
<p>Het kabinet heeft € 172 miljoen uitgetrokken voor innovatie, terwijl € 350 miljoen beschikbaar is voor de opkoop van bedrijven. Op dit moment wordt geïnventariseerd op welk moment die bedragen het best kunnen worden ingezet en of er wellicht meer bij moet. </p>
<p>De minister zal te zijner tijd naar verwachting het Landbouw Collectief uitnodigen een visie te geven op te plannen. Er is de minister veel aan gelegen het stikstofdossier vlot te trekken, voordat de economie na het coronatijdperk weer op gang komt.</p>
<h2 class="xms-subtitle">Mobilisation for the Environment</h2>
<p>Ondertussen heeft Mobilisation for the Environment een eigen stikstofreductieplan aan de minister voorgelegd, dat onder andere een inkrimping van de veestapel bevat van 35 tot 45%. MOB zegt dat daar wel een Transitiefonds tegenover moet staan om boeren bij een omslag naar kringlooplandbouw te faciliteren.</p>
</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <div class="kader"> 
<p class="kader-body">Lees alles over het stikstofbeleid en het Programma Aanpak Stikstof (PAS) <a href="https://www.boerderij.nl/stikstof">in dit dossier.</a></p></div>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/90/86/38690/Jan-Braakman-2018-middenweb.jpg" alt="Jan-Braakman-2018-middenweb" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">Jan Braakman</a></h3>
                <p>parlementair verslaggever</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/stikstof">Stikstof</a></li>
				    
					    <li><a href="/tag/landbouw collectief">Landbouw Collectief</a></li>
				    
					    <li><a href="/tag/carola schouten">Carola Schouten</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/&amp;text=Landbouw+Collectief+ziet+geen+heil+in+gesprek&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/&amp;title= Landbouw+Collectief+ziet+geen+heil+in+gesprek&amp;summary=Het+Landbouw+Collectief+ziet+vooralsnog+geen+reden+het+overleg+met+Schouten+te+hervatten.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Landbouw Collectief ziet geen heil in gesprek&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Landbouw+Collectief+ziet+geen+heil+in+gesprek&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_home_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Laatste reacties</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="413515">
                <a class="anchor" id="413515"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="Alco" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Alco" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">Alco</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T17:17+00:00">6 apr 17:17</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413515">
								Als je ons land naar de donder wilt laten gaan moet je MOB zijn gang laten gaan.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413517">
                <a class="anchor" id="413517"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/666E09A5-4235-4CFC-A6C3-E8760F8A1A30">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl00_imgAvatarWithLink_1" title="kraats" class="media__img--circular--small" src="/images/no-profile-image.png" alt="kraats" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_hplDisplayName" href="/profile/666E09A5-4235-4CFC-A6C3-E8760F8A1A30">kraats</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T17:27+00:00">6 apr 17:27</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413517">
								Corona lost ook problemen op …<br />Kijk nou naar de stikstokuitstoot op satelietkaarten; geen koe, varken of kip minder maar wel verkeer, vliegtuigen en industrie wat stilstaat. Dat geeft toch te denken ??
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413518">
                <a class="anchor" id="413518"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/6AEE8951-AC8D-46CF-AA1A-D3BE6B098D71">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl00_imgAvatarWithLink_2" title="Zuperboer" class="media__img--circular--small" src="https://www.boerderij.nl/utility/anonymous.gif" alt="Zuperboer" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_hplDisplayName" href="/profile/6AEE8951-AC8D-46CF-AA1A-D3BE6B098D71">Zuperboer</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T17:28+00:00">6 apr 17:28</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413518">
								Die Vollenbroek heeft wel lef. Iets zegt me dat al die postcodeloterij-connecties al wat langer met het Ministerie in overleg zijn dan het LC. Het ziet er naar uit de het Europees Hof voor de rechten van de Mens de volgende halte gaat worden. De landbouw beschikt over heel veel vergunde stikstof. Daar zal t madam Schouten om te doen zijn. Gratis weghalen ten behoeve van de luchtvaart, verkeer en industrie die z&#39;n zaakjes niet op orde heeft gehad. Die domme boertjes overrompelen we wel ff.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413519">
                <a class="anchor" id="413519"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/B636533D-16D3-4BD7-A57F-B219E57F0BCA">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl00_imgAvatarWithLink_3" title="René de jong" class="media__img--circular--small" src="/Resizes/38x38-crop-middle/Avatars/f7621e5e-1be9-4b88-91f1-b9e101917959.jpg" alt="René de jong" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_hplDisplayName" href="/profile/B636533D-16D3-4BD7-A57F-B219E57F0BCA">René de jong</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T17:55+00:00">6 apr 17:55</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413519">
								Kringloop eiwit verbouwen voor de Vega, bemesten met rioolslib &amp; uitsluitend verkrijgbaar bij de MOB-Donalds.<br />Verder Vega uitsluitend toestaan bij gesloten kringloop dus met &quot;h&#251;sketonne&quot; of retour vracht rioolslib naar Zuid-Amerika. <br />Bord gras voorzetten kan ook.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413521">
                <a class="anchor" id="413521"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/1D4F4301-053E-4A7E-9575-C2BA4C2190E6">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl00_imgAvatarWithLink_4" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_hplDisplayName" href="/profile/1D4F4301-053E-4A7E-9575-C2BA4C2190E6">@123</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T18:14+00:00">6 apr 18:14</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413521">
								Waaraan meent de MOB het recht te moeten hebben om te komen met een eigen stikstofplan ,,nog te beroerd om de grote industrie&#235;n zonder NB vergunning en met veel N uitstoot aan te pakken en wel iedere keer zitten te hakken op de veeteelt, de geloofwaardigheid heeft dit clubje allang verloren.Gesubsidueerd tot en met door de overheid en nu ook nog met hun onder een hoedje spelen.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413523">
                <a class="anchor" id="413523"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/291A8267-E789-490D-AD4B-D63D8305FEC1">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl00_imgAvatarWithLink_5" title="agratax(1)" class="media__img--circular--small" src="/images/no-profile-image.png" alt="agratax(1)" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_hplDisplayName" href="/profile/291A8267-E789-490D-AD4B-D63D8305FEC1">agratax(1)</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T18:38+00:00">6 apr 18:38</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413523">
								We zullen ons moeten neerleggen bij het feit, dat de Nederlandse politiek liever alle voor de burger benodigde zaken uit goedkope landen halen. Het gaat de laatste decennia niet alleen ver voedingsmiddelen, ook medicijnen en zelfs openbaar vervoer laten we door buitenlanders verzorgen. Bij veel van deze zaken hebben ze goedkoop als doel gesteld en dat lukt bij de voedingsmiddelen niet, dus vonden ze de  fosfaat en stikstof &quot;stok&quot; om de agrarische hond te slaan.  De burger zal de corona crisis snel vergeten zijn en over gaan tot de orde van de dag &quot;Goedkoop en vervuiling elders op de wereld&quot; ,want dit betekent dat je Progressief bent en dat wil bijna iedereen van links tot rechts.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413530">
                <a class="anchor" id="413530"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl00_imgAvatarWithLink_6" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:09+00:00">6 apr 19:09</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413530">
								Dit gesodemieter begon met Volkert van der G inmiddels zijn wij vele zweepslagen verder.<br /><br /><br />Trek de stekker maar uit die zeep kist naar de kelder met die handel. Laat de boel maar naar de bliksem gaan.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413531">
                <a class="anchor" id="413531"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/5EA3431E-97CA-474E-9D0B-2C5193996DFD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl00_imgAvatarWithLink_7" title="anton1937" class="media__img--circular--small" src="https://graph.facebook.com/v2.5/1835448790021911/picture?type=large" alt="anton1937" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl04_hplDisplayName" href="/profile/5EA3431E-97CA-474E-9D0B-2C5193996DFD">anton1937</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:10+00:00">6 apr 19:10</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413531">
								Dat Het Landbouw collectief van de minister vooraf  wil horen wat zij komt bieden is begrijpelijk alleen maar met elkaar kletsen of je tot elkaar kunt komen is zinloos.<br />De toon van het MOB is weer verraderlijk en getuigt van geen begrip voor de werkelijkheid. Op 29 mei 2019 kreeg het MOB van de RVS het voordeel van de twijfel. In een uitspraak van 78 pagina&#39;s( monsterlijk groot) werd de PAS regeling  onwettig verklaard. Een parlementaire enquete door de Tweede kamer  is het enige juiste oplossing om de helderheid en de juistheid van die uitspraak van 29 mei 2019  te onderzoeken. Onder andere Diederik Samson(PvdA) als bedenker van de PAS kan helder maken wat de bedoeling van de PAS is ,wel iets anders dan de uitspraak van de RVS van 29 mei 2019 en Vollebroek wordt op zijn nummer gezet
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413533">
                <a class="anchor" id="413533"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/34302813-7B6B-4163-90DE-B0F1A17D0A04">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl00_imgAvatarWithLink_8" title="Bertus Buizer" class="media__img--circular--small" src="/Resizes/38x38-crop-middle/Avatars/47635bc2-ab78-4816-989f-8e9f84d5ddc5.jpg" alt="Bertus Buizer" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl04_hplDisplayName" href="/profile/34302813-7B6B-4163-90DE-B0F1A17D0A04">Bertus Buizer</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:19+00:00">6 apr 19:19</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413533">
								Verspeelt het Landbouw Collectief nu ook haar laatste beetje krediet? <br /><br />Minister Carola Schouten - misschien wel de beste landbouwminister sinds de tweede wereldoorlog ! - doet er goed aan haar juridisch gemotiveerde (voer-)spoor - gezien ook de les die de coronacrisis ons nu leert - in te bedden in een duidelijk beleid voor een financieel-economisch perspectiefvolle ecologisch verantwoorde landbouw, bijvoorbeeld in het kader van de (nieuwe) Europese Green Deal. True Cost Accounting (de werkelijke kosten uitdrukken in de prijs) kan daarbij een goed instrument zijn.  <br /><br />Als de minister wil, kan zij in de EU Green Deal wat betreft de landbouw behoorlijk de toon zetten. Maar de tijd dringt wel.<br />Zie ook (open URL): bit.ly/2UK0cqO
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413535">
                <a class="anchor" id="413535"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/473FFEFF-4D35-42BE-A6AD-75A454877447">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl00_imgAvatarWithLink_9" title="veldzicht" class="media__img--circular--small" src="/images/no-profile-image.png" alt="veldzicht" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl04_hplDisplayName" href="/profile/473FFEFF-4D35-42BE-A6AD-75A454877447">veldzicht</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:26+00:00">6 apr 19:26</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413535">
								En daar heb je Bertus Buizer ook weer.Probeert hij nu ook al de corona uitbraak de boeren in de schoenen te schuiven.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413536">
                <a class="anchor" id="413536"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl00_imgAvatarWithLink_10" title="Alco" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Alco" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl04_hplDisplayName" href="/profile/9569B6B1-25B6-4A27-9DDA-3F8093353E39">Alco</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:27+00:00">6 apr 19:27</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413536">
								Nee @Bertus.<br />De ommekeer is aanstaande!!!!!<br />We laten ons niet meer met chantage van derogatie besodemieteren.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413540">
                <a class="anchor" id="413540"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl11_ctl00_imgAvatarWithLink_11" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl11_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl11_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:45+00:00">6 apr 19:45</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413540">
								Het gaat hier niet meer over van Vork naar Bord maar van Vork naar Schoorsteen.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413541">
                <a class="anchor" id="413541"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/1E04B91F-B1DB-4D51-806D-AF79F480EC22">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl12_ctl00_imgAvatarWithLink_12" title="Bolder01" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Bolder01" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl12_ctl04_hplDisplayName" href="/profile/1E04B91F-B1DB-4D51-806D-AF79F480EC22">Bolder01</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl12_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:45+00:00">6 apr 19:45</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413541">
								Maas 1,,,  ZO DENK IK ER OOK OVER ,,als de natuur zooooooo heilig is,    doet een sigaretten peuk wonderen😜
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413543">
                <a class="anchor" id="413543"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl13_ctl00_imgAvatarWithLink_13" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl13_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl13_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T19:57+00:00">6 apr 19:57</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413543">
								Bolder 01 zo bedoel ik het niet.<br />De mens vraagt om brood en men zet hem een steen voor!🙃
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413544">
                <a class="anchor" id="413544"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/E0BE0D3D-4C45-4338-95A8-B045571D8BBD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl14_ctl00_imgAvatarWithLink_14" title="kenmvdwind" class="media__img--circular--small" src="https://www.boerderij.nl/utility/anonymous.gif" alt="kenmvdwind" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl14_ctl04_hplDisplayName" href="/profile/E0BE0D3D-4C45-4338-95A8-B045571D8BBD">kenmvdwind</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl14_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T20:13+00:00">6 apr 20:13</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413544">
								Bertus preekt voor eigen parochie, hij moet gewoon ff op Tristate City Europe kijken en toegeven dat er heel wat anders achter zit, dan dat men zogenaamd kringloop bezig wil zijn!
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413545">
                <a class="anchor" id="413545"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9167D89F-5BC2-4E41-B239-6CBBFDDF006C">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl15_ctl00_imgAvatarWithLink_15" title="bori" class="media__img--circular--small" src="/images/no-profile-image.png" alt="bori" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl15_ctl04_hplDisplayName" href="/profile/9167D89F-5BC2-4E41-B239-6CBBFDDF006C">bori</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl15_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T20:19+00:00">6 apr 20:19</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413545">
								Telkenmale laat Vollenbroek weer blijken ,dat hij zijn kinderjaren nog steeds niet is ontgroeid.<br />Hij wil weer terug naar het kleinschalig soort bedrijfjes ,waar hij is opgegroeid. <br />Dat was in de jaren vijftig al geen verdien model en nu al HELEMAAL niet.<br />Bovendien moet dan eerst de halve sector nog worden gesaneerd.<br />JA INDERDAAD HIJ DURFT WEL.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413555">
                <a class="anchor" id="413555"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/4E95B62B-2598-4855-B923-6CF3C23763F3">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl16_ctl00_imgAvatarWithLink_16" title="mariapeel" class="media__img--circular--small" src="https://graph.facebook.com/v2.3/872251822854025/picture?type=large" alt="mariapeel" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl16_ctl04_hplDisplayName" href="/profile/4E95B62B-2598-4855-B923-6CF3C23763F3">mariapeel</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl16_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T20:51+00:00">6 apr 20:51</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413555">
								Goed bezig landbouw collectief 👍. We laten ons niet voor de gek houden. Alles is meer auto vliegtuig huizen industrie. Boeren al jaren minder....... 1grote wassen neus. Heel politiek den haag bestaat uit natuur Bobo, &#39;s en vega ambtenaren die anti vee  zijn. Dat is &#39;t probleem en anders niks. Dus eerst in kaart brengen hoeveel ambtenaren vega of vegetari&#235;r zijn? Denk daar maar eens over na. Is pure vals spelen wat in den haag gebeurd
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413558">
                <a class="anchor" id="413558"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/144DCE1E-D57A-4780-9B41-06D1C26E1BF8">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl17_ctl00_imgAvatarWithLink_17" title="gjh" class="media__img--circular--small" src="/images/no-profile-image.png" alt="gjh" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl17_ctl04_hplDisplayName" href="/profile/144DCE1E-D57A-4780-9B41-06D1C26E1BF8">gjh</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl17_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T21:38+00:00">6 apr 21:38</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413558">
								Bertus de zuiger we laten ons niet kisten door een domme minister van landbouw je begrijpt het wederom weer niet . Ik denk dat je teveel wortels eet
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413559">
                <a class="anchor" id="413559"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/3F3E6897-80AF-4752-9F6C-300766D496CC">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl18_ctl00_imgAvatarWithLink_18" title="rverheij" class="media__img--circular--small" src="/images/no-profile-image.png" alt="rverheij" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl18_ctl04_hplDisplayName" href="/profile/3F3E6897-80AF-4752-9F6C-300766D496CC">rverheij</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl18_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T21:53+00:00">6 apr 21:53</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413559">
								Een deel van de vervuilende stikstofoxide word door ammoniak geneutraliseerd/ reageerd en valt uiteen in n2 gas (78% van in de lucht) en h2o.<br />Minder ammoniak zorgt juist voor meer stikstofoxide, <br />Blijkbaar houden ze daar ook geen rekening mee.<br />Daar kan ik met mn boerenpetje niet bij.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413561">
                <a class="anchor" id="413561"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/4F1B080B-16B6-42BF-8641-DC478503A49E">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl19_ctl00_imgAvatarWithLink_19" title="boer a" class="media__img--circular--small" src="/images/no-profile-image.png" alt="boer a" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl19_ctl04_hplDisplayName" href="/profile/4F1B080B-16B6-42BF-8641-DC478503A49E">boer a</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl19_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T22:09+00:00">6 apr 22:09</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413561">
								@rverheij, is dat niet het principe van het gebruik van AdBlue bij dieselmotoren?
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413564">
                <a class="anchor" id="413564"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/5EA3431E-97CA-474E-9D0B-2C5193996DFD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl20_ctl00_imgAvatarWithLink_20" title="anton1937" class="media__img--circular--small" src="https://graph.facebook.com/v2.5/1835448790021911/picture?type=large" alt="anton1937" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl20_ctl04_hplDisplayName" href="/profile/5EA3431E-97CA-474E-9D0B-2C5193996DFD">anton1937</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl20_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T22:27+00:00">6 apr 22:27</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413564">
								Bertus Buizer ik ben het niet eens dat Schouten een van de beste ministers van landbouw is van na de oorlog. Ik vind haar zeer zwak misschien wel goed bedoeld maar zij mist kwaliteit,dat is jammer voor de Top Nederlandse landbouw die zich nu niet kan ontwikkelen met een zwakke minister van LNV .Het landbouw Collectief onder leiding van Aalt Dijkhuizen doet het prima.Gelukkig is er nu weer een minister van LNV maar we moeten meer kwaliteit hebben.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413568">
                <a class="anchor" id="413568"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/BB2D09DD-EDBB-4AA4-B6A2-49483C3A53B3">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl21_ctl00_imgAvatarWithLink_21" title="melkveehouder ." class="media__img--circular--small" src="/images/no-profile-image.png" alt="melkveehouder ." border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl21_ctl04_hplDisplayName" href="/profile/BB2D09DD-EDBB-4AA4-B6A2-49483C3A53B3">melkveehouder .</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl21_ctl04_tmActionDate" pubdate="" datetime="2020-04-06T22:37+00:00">6 apr 22:37</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413568">
								Bertus is er ook weer. Altijd goed voor een knuppel in het hoenderhok te gooien en er dan met de staart tussen de benen tussenuit te knijpen. Als de boeren zich onderling niet afvallen en het Landbouw Collectief onvoorwaardelijk blijven steunen, dan heeft Schouten een uitdaging.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413573">
                <a class="anchor" id="413573"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/A1333B53-5F5F-42B3-A75C-34269F930E74">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl22_ctl00_imgAvatarWithLink_22" title="goodwillxxll" class="media__img--circular--small" src="/images/no-profile-image.png" alt="goodwillxxll" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl22_ctl04_hplDisplayName" href="/profile/A1333B53-5F5F-42B3-A75C-34269F930E74">goodwillxxll</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl22_ctl04_tmActionDate" pubdate="" datetime="2020-04-07T00:33+00:00">00:33</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413573">
								Boeren wordt nu toch eens wakker!<br /><br />Iedereen beseft dat je een hoge prijs betaald als je de wetenschap nu negeert. (corona)<br />Het beleid wordt bepaald door de wetenschap, iets anders hebben wij niet.<br /><br />Je hoeft het RIVM niet op te hemelen, zij doen zo goed mogelijk hun werk.<br />De medewerkers doen dit objectief en in dienst van de bevolking.<br /><br />Als hetzelfde RIVM met cijfers komt omtrent de stikstof problematiek kun je het niet maken ditzelfde instituut af te schieten alleen omdat die je niet bevallen.<br /><br />Vervolgens je in allerlei bochten te wringen om toch je gelijk te willen krijgen siert de boeren niet.<br />De goodwill die er bij de bevolking was is door dit soort gekronkel snel verbleekt.<br />Ook de vertegenwoordiging van Farmers Defence Force doet de de boeren beslist geen goed!<br /><br />Boeren, wordt nu toch eens slimmer....<br />
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="413574">
                <a class="anchor" id="413574"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9167D89F-5BC2-4E41-B239-6CBBFDDF006C">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl23_ctl00_imgAvatarWithLink_23" title="bori" class="media__img--circular--small" src="/images/no-profile-image.png" alt="bori" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl23_ctl04_hplDisplayName" href="/profile/9167D89F-5BC2-4E41-B239-6CBBFDDF006C">bori</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl23_ctl04_tmActionDate" pubdate="" datetime="2020-04-07T01:12+00:00">01:12</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-413574">
								Beste goodwillxxll ,<br />BOEREN ZIJN VORIG JAAR OKTOBER WAKKER GEWORDEN&gt;<br />ZE HEBBEN ER GEEN ZIN MEER IN OM ZICH VOORAL DOOR LINKS NEDERLAND TE LATEN GEBRUIKEN.<br />JAMMER DAT JE DAT NIET SNAPT&gt;
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->

    <a href="#comments" class="btn btn--expand-section" data-load-comments="4">Laad alle reacties (20)</a>


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Dijkhuizen-Lijkt-alsof-alles-van-de-boer-moet-komen-564677E/?intcmp=related-content&amp;intcmp=related-content" title="Dijkhuizen: ‘Lijkt alsof alles van de boer moet komen’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/31/51/235131/001_151_IMG_ANP-4058697391.jpg 80w, /Resizes/176x176/PageFiles/31/51/235131/001_151_IMG_ANP-4058697391.jpg 176w, /Resizes/272x272/PageFiles/31/51/235131/001_151_IMG_ANP-4058697391.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Dijkhuizen-Lijkt-alsof-alles-van-de-boer-moet-komen-564677E/?intcmp=related-content&amp;intcmp=related-content">Dijkhuizen: ‘Lijkt alsof alles van de boer moet komen’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het klinkt alsof Aalt Dijkhuizen niet weet of de teleurstelling of de verbazing de overhand moet hebben. Een...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-02T07:27+00:00">2 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-schort-overleg-met-Schouten-op-564600E/?intcmp=related-content&amp;intcmp=related-content" title="Landbouw Collectief schort overleg met Schouten op">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/28/51/235128/001_148_IMG_ANP-405869775.jpg 80w, /Resizes/176x176/PageFiles/28/51/235128/001_148_IMG_ANP-405869775.jpg 176w, /Resizes/272x272/PageFiles/28/51/235128/001_148_IMG_ANP-405869775.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-schort-overleg-met-Schouten-op-564600E/?intcmp=related-content&amp;intcmp=related-content">Landbouw Collectief schort overleg met Schouten op</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het Landbouw Collectief ziet geen perspectief meer in verder overleg met landbouwminister Carola Schouten over...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-01T16:06+00:00">1 apr</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/3/Stikstofregister-ergernis-voor-Landbouw-Collectief-562518E/?intcmp=related-content&amp;intcmp=related-content" title="Stikstofregister ergernis voor Landbouw Collectief">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/14/50/235014/001_195_IMG_KopievanANP-405869607.jpg 80w, /Resizes/176x176/PageFiles/14/50/235014/001_195_IMG_KopievanANP-405869607.jpg 176w, /Resizes/272x272/PageFiles/14/50/235014/001_195_IMG_KopievanANP-405869607.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/3/Stikstofregister-ergernis-voor-Landbouw-Collectief-562518E/?intcmp=related-content&amp;intcmp=related-content">Stikstofregister ergernis voor Landbouw Collectief</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het kabinet is niet tegemoetgekomen aan de wens van het Landbouw Collectief om de stikstofruimte die via het...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-03-30T10:15+00:00">30 mrt</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2020/2/Stapjes-gezet-in-overleg-kabinet-Landbouw-Collectief-538235E/?intcmp=related-content&amp;intcmp=related-content" title="Stapjes gezet in overleg kabinet-Landbouw Collectief">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/15/36/233615/001_15_IMG_Kopievanlandbouwcollectiefanp405.jpg 80w, /Resizes/176x176/PageFiles/15/36/233615/001_15_IMG_Kopievanlandbouwcollectiefanp405.jpg 176w, /Resizes/272x272/PageFiles/15/36/233615/001_15_IMG_Kopievanlandbouwcollectiefanp405.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2020/2/Stapjes-gezet-in-overleg-kabinet-Landbouw-Collectief-538235E/?intcmp=related-content&amp;intcmp=related-content">Stapjes gezet in overleg kabinet-Landbouw Collectief</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het Landbouw Collectief en het kabinet hebben ‘kleine stapjes’ vooruit gezet in het ingelaste overleg, dat...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-02-07T11:25+00:00">7 feb</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/" title="Landbouw Collectief ziet geen heil in gesprek">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Voorzitter Aalt Dijkhuizen van het Landbouw Collectief zegt in een reactie dat de minister eerst een fundamenteel andere opstelling in moet nemen. Foto: ANP" srcset="/Resizes/80x80/PageFiles/70/52/235270/001_795_IMG_KopievanANP-403409987.jpg 80w, /Resizes/176x176/PageFiles/70/52/235270/001_795_IMG_KopievanANP-403409987.jpg 176w, /Resizes/272x272/PageFiles/70/52/235270/001_795_IMG_KopievanANP-403409987.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Voorzitter Aalt Dijkhuizen van het Landbouw Collectief zegt in een reactie dat de minister eerst een fundamenteel andere opstelling in moet nemen. Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Landbouw-Collectief-ziet-geen-heil-in-gesprek-566585E/">Landbouw Collectief ziet geen heil in gesprek</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-06T16:11+00:00">6 apr</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2020/4/Zo-slaan-deze-boeren-losse-grondstoffen-op-Niet-het-goedkoopst-wel-op-de-kilo-nauwkeurig-voeren-In-de-loods-blijven-grondstoffen-zomers-mooi-koel-Plastic-met-goede-laag-zand-beste-verzekeringspremie-566065E/" title="Zo slaan deze boeren losse grondstoffen op">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Henk Waterink trekt het plastic boven de perspulpkuil naar achteren. Normaal gesproken ligt er een laag van 25 tot 30 centimeter zand boven het plastic." srcset="/Resizes/80x80/PageFiles/45/52/235245/001_948_IMG_Kopievan05zodoengrondstoffen.jpg 80w, /Resizes/176x176/PageFiles/45/52/235245/001_948_IMG_Kopievan05zodoengrondstoffen.jpg 176w, /Resizes/272x272/PageFiles/45/52/235245/001_948_IMG_Kopievan05zodoengrondstoffen.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Henk Waterink trekt het plastic boven de perspulpkuil naar achteren. Normaal gesproken ligt er een laag van 25 tot 30 centimeter zand boven het plastic." border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2020/4/Zo-slaan-deze-boeren-losse-grondstoffen-op-Niet-het-goedkoopst-wel-op-de-kilo-nauwkeurig-voeren-In-de-loods-blijven-grondstoffen-zomers-mooi-koel-Plastic-met-goede-laag-zand-beste-verzekeringspremie-566065E/">Zo slaan deze boeren losse grondstoffen op</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-06T15:00+00:00">6 apr</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Geen-uitstel-Gecombineerde-opgave-in-Nederland-566263E/" title="Geen uitstel Gecombineerde opgave in Nederland">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/51/52/235251/001_617_IMG_KopievanGecombineerde-opgave-luchtfoto.jpg 80w, /Resizes/176x176/PageFiles/51/52/235251/001_617_IMG_KopievanGecombineerde-opgave-luchtfoto.jpg 176w, /Resizes/272x272/PageFiles/51/52/235251/001_617_IMG_KopievanGecombineerde-opgave-luchtfoto.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/4/Geen-uitstel-Gecombineerde-opgave-in-Nederland-566263E/">Geen uitstel Gecombineerde opgave in Nederland</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-04-06T12:04+00:00">6 apr</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col media-ankeiler--alt">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Partner/2020/4/Video-oogst-van-Snelle-Lente-Rogge-in-beeld-566038E/" title="Video: oogst van Snelle Lente Rogge in beeld">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: KWS" srcset="/Resizes/80x80/PageFiles/41/52/235241/001_135_IMG_KWS_IMG_6631.jpg 80w, /Resizes/176x176/PageFiles/41/52/235241/001_135_IMG_KWS_IMG_6631.jpg 176w, /Resizes/272x272/PageFiles/41/52/235241/001_135_IMG_KWS_IMG_6631.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: KWS" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Partner/2020/4/Video-oogst-van-Snelle-Lente-Rogge-in-beeld-566038E/">Video: oogst van Snelle Lente Rogge in beeld</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/auteur/Partners/KWS/" class="media-ankeiler__label" title="Partner">Partner</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Abonnement/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://boerderij.abostore.nl">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
