﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWAWEBP002, 59ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Op de Gr&amp;#252;ne Woche laten 72 landen zien wat zij op gebied van landbouw en voedsel te bieden hebben." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Grüne Woche: Kaas en tulpen blijven favoriet" />
        
	        <meta name="gwa_pageName" content="Nieuw|Grüne Woche: Kaas en tulpen blijven favoriet" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Grüne Woche: Kaas en tulpen blijven favoriet" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="528633E" />
        
	        <meta name="gwa_contentTitle" content="Grüne Woche: Kaas en tulpen blijven favoriet" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Mariska Vermaas" />
        
	        <meta name="gwa_pubDate" content="18-1-2020" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Grune Woche|Duitsland|Beurzen|Promotie" />
        
	        <meta name="gwa_aboutness" content="Grune Woche|Duitsland|Beurzen|Promotie" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Grüne Woche: Kaas en tulpen blijven favoriet" />
        
	        <meta property="og:description" content="Op de Gr&amp;#252;ne Woche laten 72 landen zien wat zij op gebied van landbouw en voedsel te bieden hebben." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/" />
        
	        <meta name="twitter:creator" content="@mariska_vermaas" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/25/30/233025/001_515_IMG_VO7_1489_web_1_0001.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.360" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.360"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.360"></script>
    <script src="/js/main.js?v=1.49.0.360"></script>
    <script src="/js/general/js-resources.ashx?v=637145970208330000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.360"></script>
    <script type="text/javascript">
var pageid = '221907';
var shortUrl = 'https://www.boerderij.nl/s/221907';
var articleid = '528633E';
var tags = ['Grüne Woche','Duitsland','Beurzen','Promotie'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '1';
</script>
    <script src="/js/general/javascript.ashx?v=637145970208330000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/" /><title>
	Grüne Woche: Kaas en tulpen blijven favoriet - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PQFJT9T':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/Overzicht/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2020-01-18T16:39+00:00">18 jan 2020</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Grüne Woche: Kaas en tulpen blijven favoriet</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Een fleurig veld tulpen, oranje Amsterdamse huisjes en een grote afbeelding van molens en koeien in de wei. Voor bezoekers van de Grüne Woche in Berlijn is het gelijk duidelijk: hier is de Nederlandse stand. Op de internationale beurs voor landbouw en voedsel presenteren 72 landen wat zij op het gebied van landbouw en voedsel te bieden hebben.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>De opening van de stand, ’s morgens om 8 uur, is een heuse happening. Gespannen lopen organisatoren heen en weer, terwijl bestuurlijk agrarisch Nederland rustig een kop koffie drinkt. Landbouwminister Carola Schouten en frau Antje staan klaar voor de ontvangst van de Duitse landbouwminister Julia Klöckner en Eurocommissaris Janusz Wojciechowski. Zij verzorgen de officiële opening.</p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Opening Nederlandse paviljoen met, tussen de kaasmeisjes, (vlnr) Carola Schouten, Eurocommissaris Janusz Wojciechowski en Duitse landbouwminister Julia Klöckner. - Foto: Grüne Woche" srcset="/Resizes/420x315/PageFiles/25/30/233025/001/002_320_IMG_VO7_1489_web_1.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/001/002_320_IMG_VO7_1489_web_1.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Opening Nederlandse paviljoen met, tussen de kaasmeisjes, (vlnr) Carola Schouten, Eurocommissaris Janusz Wojciechowski en Duitse landbouwminister Julia Klöckner. - Foto: Grüne Woche" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Opening Nederlandse paviljoen met, tussen de kaasmeisjes, (vlnr) Carola Schouten, Eurocommissaris Janusz Wojciechowski en Duitse landbouwminister Julia Klöckner. - Foto: Grüne Woche</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

<p>Een toesnellende horde journalisten kondigt de komst van de politici aan. Het is dringen voor de beste foto. Dweilband Kleintje Pils zorgt voor de sfeermuziek en de politici poseren vriendelijk lachend voor de fotografen. Het is vrolijkheid alom, hoogwaardigheidsbekleders zingen met de band mee over de tulpen uit Amsterdam. Zo snel als het openingscircus opkwam, zo snel is het ook weer afgelopen. De kiekjes van Hollandse kaas en tulpen kunnen de wereld over.</p>
<h2 class="xms-subtitle">Naast innovatie is het ook bij ‘Holland’ traditioneel</h2>
<p>De kaas en tulpen zijn traditiegetrouw het Hollandse hoogtepunt voor het voornamelijk Duitse publiek, maar ook de Nederlandse groente- en fruitsector is sterk vertegenwoordigd. In een grote stand met tomaten presenteert Tasty Tom de verschillende soorten, maten en smaken. In de stand van het GroentenFruit Huis worden ook de Hollandse paprika’s, aubergines en peren aangeprezen. Naast vla van de Zuivelhoeve ontbreekt ook het kalfsvlees van Van Drie Group niet. De varkensvleesketen presenteert zich gezamenlijk als keten.</p>


<div class="contain boxed">
    <br />
	<div data-carousel="photo" class="flexslider">
		
		<ul class="slides">
	        
			        <li class="figure">
						<img title="Presentatie GroentenFruit Huis. - Foto’s: Mariska Vermaas" srcset="/Resizes/420x315/PageFiles/25/30/233025/002/003_961_IMG_Kopievan20200117_094648_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/002/003_961_IMG_Kopievan20200117_094648_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Presentatie GroentenFruit Huis. - Foto’s: Mariska Vermaas" style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>Presentatie GroentenFruit Huis. - Foto’s: Mariska Vermaas</p>
		                    	
					        </div>
				       				        
			        </li>
	            
			        <li class="figure">
						<img title="De varkensketen presenteert zich." srcset="/Resizes/420x315/PageFiles/25/30/233025/002/004_766_IMG_Kopievan20200117_091745_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/002/004_766_IMG_Kopievan20200117_091745_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="De varkensketen presenteert zich." style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>De varkensketen presenteert zich.</p>
		                    	
					        </div>
				       				        
			        </li>
	            
			        <li class="figure">
						<img title="Een gebruikelijk tafereel op de Grüne Woche." srcset="/Resizes/420x315/PageFiles/25/30/233025/002/005_407_IMG_Kopievan20200117_095859_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/002/005_407_IMG_Kopievan20200117_095859_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Een gebruikelijk tafereel op de Grüne Woche." style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>Een gebruikelijk tafereel op de Grüne Woche.</p>
		                    	
					        </div>
				       				        
			        </li>
	            
			        <li class="figure">
						<img title="Francien van Epen van Koppert geeft Kamerleden Jaco Geurts, Selcuk Öztürk (Denk) en Dion Graus (PVV) uitleg over de hommels die worden ingezet om gewassen te bestuiven in kassen." srcset="/Resizes/420x315/PageFiles/25/30/233025/002/006_212_IMG_Kopievan20200117_093545_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/002/006_212_IMG_Kopievan20200117_093545_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Francien van Epen van Koppert geeft Kamerleden Jaco Geurts, Selcuk Öztürk (Denk) en Dion Graus (PVV) uitleg over de hommels die worden ingezet om gewassen te bestuiven in kassen." style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>Francien van Epen van Koppert geeft Kamerleden Jaco Geurts, Selcuk Öztürk (Denk) en Dion Graus (PVV) uitleg over de hommels die worden ingezet om gewassen te bestuiven in kassen.</p>
		                    	
					        </div>
				       				        
			        </li>
	            
		</ul>
	</div>
</div>
<p>Naast de bedrijven die zich presenteren, ondernemers kunnen zich hiervoor aanmelden via RVO.nl, zijn er ook stands waarbij de overheid de invulling mede bepaalt. Op uitnodiging van het ministerie presenteert onder andere Slow Food Nederland het project ‘Taste the Dutch Masters’. Daarin staan duurzaam geproduceerde streekproducten centraal.</p>
<h2 class="xms-subtitle">Robotisering en aandacht voor voedselverspilling</h2>
<div style="float: right; clear: right; max-width: 220px; margin-top: -15px; margin-left: 15px;">


<div class="pagebreak--wrapper">
	<img id="ctl02_PageBreakImage" title="Mascotte Becky vraagt aandacht voor het verminderen van voedselverspilling." srcset="/Resizes/420x315/PageFiles/25/30/233025/003/007_853_IMG_Kopievan20200117_091011_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/003/007_853_IMG_Kopievan20200117_091011_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Mascotte Becky vraagt aandacht voor het verminderen van voedselverspilling." style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl02_lblDescription">Mascotte Becky vraagt aandacht voor het verminderen van voedselverspilling.</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

</div>
<p>De innovatieve kant van de Nederlandse landbouw wordt belicht met een plukrobot voor paprika’s. Op een poster wordt uitleg gegeven over het Beter leven-keurmerk van de Dierenbescherming en de veehouderij. Via 3D-brillen kunnen bezoekers een kijkje nemen in de stal.</p>
<p>LNV heeft in de stand ook aandacht voor de vraagstukken waar de voedselketen voor staat. Een opvallende roze mascotte vraagt aandacht voor het verminderen van voedselverspilling. Met een stand met vegetarische kebab en burgers die 20% plantaardige grondstoffen bevatten, is er ook oog voor de gewenste omslag naar een meer plantaardig dieet.</p>
<h2 class="xms-subtitle">Vooral worst en bier</h2>
<p>Nederland blijkt een van de weinige landen op de beurs waar aandacht is voor de verandering van dieet. In vrijwel alle stand is het vooral worst, vis, kaas en bier en andere alcoholische dranken die de aandacht trekken. Aziatische landen richten zich op hun specialiteiten: de geur van sterk gekruide gerechten en kleurrijke stands met fruit zorgen voor de bijpassende sferen.</p>


<div class="contain boxed">
    <br />
	<div data-carousel="photo" class="flexslider">
		
		<ul class="slides">
	        
			        <li class="figure">
						<img title="Op de Grüne Woche. - Foto: Messe Berlin GmbH" srcset="/Resizes/420x315/PageFiles/25/30/233025/004/008_658_IMG_KopievanBJ7I6255_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/004/008_658_IMG_KopievanBJ7I6255_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Op de Grüne Woche. - Foto: Messe Berlin GmbH" style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>Op de Grüne Woche. - Foto: Messe Berlin GmbH</p>
		                    	
					        </div>
				       				        
			        </li>
	            
			        <li class="figure">
						<img title="Stand op de Grüne Woche." srcset="/Resizes/420x315/PageFiles/25/30/233025/004/009_104_IMG_Kopievan20200117_124909_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/004/009_104_IMG_Kopievan20200117_124909_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Stand op de Grüne Woche." style="border-width:0px;" />
						
					        <div class="figure__caption">
		                        
		                        	<p>Stand op de Grüne Woche.</p>
		                    	
					        </div>
				       				        
			        </li>
	            
		</ul>
	</div>
</div>
<p>Rusland presenteert zich met een enorme stand waarin zelfs diverse regio’s een eigen afdeling hebben. Vlees, graan, zuivel en wodka is er in overvloed. Het land lijkt uit te willen stralen dat het echt zelfvoorzienend is.</p>
<p>Zelfs onverwachte landbouwlanden, als Qatar, zijn present. De oliestaat presenteert onder andere een grootschalig pluimveebedrijf met een productie van meer dan 1 miljoen kippen per jaar, waar ook mestproducten worden geproduceerd.</p>
<h2 class="xms-subtitle">Trekkers op alternatieve brandstof</h2>
<p>Om het stedelijke publiek te informeren over hoe de landbouw eigenlijk werkt, heeft Duitsland een hal ingericht met de landbouw van de toekomst. Robotisering en verduurzaming in de productie staan centraal. Vier trekkermerken presenteren trekkers die op een alternatieve brandstof kunnen rijden; van plantaardige olie tot methaan en elektrisch. Een glimmende Steyr-trekker trekt de aandacht van vooral het mannelijke publiek. De trekker kan tot 200 PK leveren of ‘moet gaan leveren’, want de trekker is voorlopig nog volop in ontwikkeling.</p>


<div class="pagebreak--wrapper">
	<img id="ctl03_PageBreakImage" title="Een prototype van een elektrische trekker van Steyr." srcset="/Resizes/420x315/PageFiles/25/30/233025/005/010_745_IMG_Kopievan20200117_164641_web.jpg 420w, /Resizes/560x420/PageFiles/25/30/233025/005/010_745_IMG_Kopievan20200117_164641_web.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Een prototype van een elektrische trekker van Steyr." style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl03_lblDescription">Een prototype van een elektrische trekker van Steyr.</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

<p>Terwijl het beurspubliek zich verwondert over al het moois, wordt door de Nederlandse delegatie volop genetwerkt. De Grüne Woche is uniek omdat vrijwel de hele agrarische sector present is. Vertegenwoordigers van belangenorganisaties, bedrijfsleven en politiek hebben op de Grüne Woche uitgebreid de tijd om met elkaar te praten. De informele omstandigheden maken het een stuk laagdrempeliger om met elkaar van gedachten te wisselen. Daar wordt volop gebruik van gemaakt.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Mariska-Vermaas/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/72/85/38572/Mariska-Vermaas-OUD.jpg" alt="Mariska-Vermaas-OUD" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Mariska-Vermaas/">Mariska Vermaas</a></h3>
                <p>parlementair verslaggever</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/grüne woche">Grüne Woche</a></li>
				    
					    <li><a href="/tag/duitsland">Duitsland</a></li>
				    
					    <li><a href="/tag/beurzen">Beurzen</a></li>
				    
					    <li><a href="/tag/promotie">Promotie</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/&amp;text=Gr%c3%bcne+Woche%3a+Kaas+en+tulpen+blijven+favoriet&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/&amp;title= Gr%c3%bcne+Woche%3a+Kaas+en+tulpen+blijven+favoriet&amp;summary=Op+de+Gr%c3%bcne+Woche+laten+72+landen+zien+wat+zij+op+gebied+van+landbouw+en+voedsel+te+bieden+hebben.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Grüne Woche: Kaas en tulpen blijven favoriet&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Gr%c3%bcne+Woche%3a+Kaas+en+tulpen+blijven+favoriet&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_home_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2019/1/Grune-Woche-netwerkbeurs-voor-politieke-landbouwtop-382808E/?intcmp=related-content&amp;intcmp=related-content" title="Grüne Woche, netwerkbeurs voor politieke landbouwtop">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/52/27/222752/001_113_IMG_Klckner-bb2_0001.jpg 80w, /Resizes/176x176/PageFiles/52/27/222752/001_113_IMG_Klckner-bb2_0001.jpg 176w, /Resizes/272x272/PageFiles/52/27/222752/001_113_IMG_Klckner-bb2_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2019/1/Grune-Woche-netwerkbeurs-voor-politieke-landbouwtop-382808E/?intcmp=related-content&amp;intcmp=related-content">Gr&#252;ne Woche, netwerkbeurs voor politieke landbouwtop</a>
					    </h3>
					    <p class="media-ankeiler__intro">In Berlijn gaat vandaag de internationale voedings- en landbouwbeurs Grüne Woche van start. Iedereen die ertoe...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-01-17T23:31+00:00">17 jan 2019</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2018/1/Vlees-antibioticavrij-gemeste-varkens-op-Duitse-markt-237923E/?intcmp=related-content&amp;intcmp=related-content" title="Vlees antibioticavrij gemeste varkens op de markt">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/40/19/211940/001_338_IMG_DIJ186277-03P.jpg 80w, /Resizes/176x176/PageFiles/40/19/211940/001_338_IMG_DIJ186277-03P.jpg 176w, /Resizes/272x272/PageFiles/40/19/211940/001_338_IMG_DIJ186277-03P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2018/1/Vlees-antibioticavrij-gemeste-varkens-op-Duitse-markt-237923E/?intcmp=related-content&amp;intcmp=related-content">Vlees antibioticavrij gemeste varkens op de markt</a>
					    </h3>
					    <p class="media-ankeiler__intro">Vleeswarenfabrikant Reinert lanceert broodbeleg dat is gebaseerd op vlees van antibioticavrij opgegroeide...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-01-20T15:03+00:00">20 jan 2018</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2019/11/RMV-Gorinchem-focust-op-ondernemende-boer-en-kennisdeling-499617E/?intcmp=related-content&amp;intcmp=related-content" title="RMV Gorinchem focust op ondernemende boer">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/30/13/231330/001_860_IMG_Kopievangro408085-036.jpg 80w, /Resizes/176x176/PageFiles/30/13/231330/001_860_IMG_Kopievangro408085-036.jpg 176w, /Resizes/272x272/PageFiles/30/13/231330/001_860_IMG_Kopievangro408085-036.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2019/11/RMV-Gorinchem-focust-op-ondernemende-boer-en-kennisdeling-499617E/?intcmp=related-content&amp;intcmp=related-content">RMV Gorinchem focust op ondernemende boer</a>
					    </h3>
					    <p class="media-ankeiler__intro">Bezoekers van de Rundvee & Mechanisatie Vakdagen (RMV) Gorinchem krijgen de komende editie meer gelegenheid om...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-11-18T06:30+00:00">18 nov 2019</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Blogs/2018/9/Nederland-is-te-klein-voor-grote-indoor-landbouwbeurs-328229E/?intcmp=related-content&amp;intcmp=related-content" title="‘Nederland is te klein voor grote indoor landbouwbeurs’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/36/88/218836/001_3_IMG_KopievanLandbouwRAI1962.jpg 80w, /Resizes/176x176/PageFiles/36/88/218836/001_3_IMG_KopievanLandbouwRAI1962.jpg 176w, /Resizes/272x272/PageFiles/36/88/218836/001_3_IMG_KopievanLandbouwRAI1962.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Blogs/2018/9/Nederland-is-te-klein-voor-grote-indoor-landbouwbeurs-328229E/?intcmp=related-content&amp;intcmp=related-content">‘Nederland is te klein voor grote indoor landbouwbeurs’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Grote indoor landbouwbeurzen zijn verleden tijd. Regionale of specialiseerde verticale beursconcepten hebben wel...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Door <a href="https://www.boerderij.nl/auteur/blogger/Willem-Bierema/">Willem Bierema</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-01T12:00+00:00">1 sep 2018</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/" title="Grüne Woche: Kaas en tulpen blijven favoriet">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Grüne Woche" srcset="/Resizes/80x80/PageFiles/25/30/233025/001_515_IMG_VO7_1489_web_1_0001.jpg 80w, /Resizes/176x176/PageFiles/25/30/233025/001_515_IMG_VO7_1489_web_1_0001.jpg 176w, /Resizes/272x272/PageFiles/25/30/233025/001_515_IMG_VO7_1489_web_1_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Grüne Woche" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2020/1/Grune-Woche-Kaas-en-tulpen-blijven-favoriet-528633E/">Gr&#252;ne Woche: Kaas en tulpen blijven favoriet</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-18T16:39+00:00">16:39</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label media-ankeiler__label--image" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2020/1/Vogelaar-Volgens-mij-is-er-geen-stikstofprobleem-526903E/" title="Vogelaar: ‘Volgens mij is er geen stikstofprobleem’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Koos Groenewold" srcset="/Resizes/80x80/PageFiles/33/29/232933/001_147_IMG_gro409014-006.jpg 80w, /Resizes/176x176/PageFiles/33/29/232933/001_147_IMG_gro409014-006.jpg 176w, /Resizes/272x272/PageFiles/33/29/232933/001_147_IMG_gro409014-006.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Koos Groenewold" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2020/1/Vogelaar-Volgens-mij-is-er-geen-stikstofprobleem-526903E/">Vogelaar: ‘Volgens mij is er geen stikstofprobleem’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-18T11:00+00:00">11:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Akkerbouw/Achtergrond/2020/1/Variabel-aardappelen-poten-ging-het-beste-525316E/" title="Variabel aardappelen poten ging het beste">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Van der Poel" srcset="/Resizes/80x80/PageFiles/57/28/232857/001_425_IMG_vanderpoel.jpg 80w, /Resizes/176x176/PageFiles/57/28/232857/001_425_IMG_vanderpoel.jpg 176w, /Resizes/272x272/PageFiles/57/28/232857/001_425_IMG_vanderpoel.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Van der Poel" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Akkerbouw/Achtergrond/2020/1/Variabel-aardappelen-poten-ging-het-beste-525316E/">Variabel aardappelen poten ging het beste</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-18T08:00+00:00">8:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Mechanisatie/Achtergrond/2020/1/John-Deere-is-de-Tesla-van-de-landbouw-527358E/" title="‘John Deere is de Tesla van de landbouw’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: John Deere" srcset="/Resizes/80x80/PageFiles/62/29/232962/001_204_IMG_Autonomous-electric-tractor_2P.jpg 80w, /Resizes/176x176/PageFiles/62/29/232962/001_204_IMG_Autonomous-electric-tractor_2P.jpg 176w, /Resizes/272x272/PageFiles/62/29/232962/001_204_IMG_Autonomous-electric-tractor_2P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: John Deere" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Mechanisatie/Achtergrond/2020/1/John-Deere-is-de-Tesla-van-de-landbouw-527358E/">‘John Deere is de Tesla van de landbouw’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-01-17T20:00+00:00">17 jan</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Mechanisatie/" class="media-ankeiler__label" title="Mechanisatie">Mechanisatie</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Abonnement/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://boerderij.abostore.nl">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://logolinks.missetservices.nl/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
