﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWAWEBP002, 127ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Het is deze week 2 keer zo droog als normaal. Het Oosten en Zuiden hebben de grootste tekorten." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Droogte: grondwaterstanden onder druk" />
        
	        <meta name="gwa_pageName" content="Nieuw|Droogte: grondwaterstanden onder druk" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Droogte: grondwaterstanden onder druk" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="453846E" />
        
	        <meta name="gwa_contentTitle" content="Droogte: grondwaterstanden onder druk" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Lydia van Rooijen" />
        
	        <meta name="gwa_pubDate" content="24-7-2019" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Droogte|Hitte|Waterschappen" />
        
	        <meta name="gwa_aboutness" content="Droogte|Hitte|Waterschappen" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Droogte: grondwaterstanden onder druk" />
        
	        <meta property="og:description" content="Het is deze week 2 keer zo droog als normaal. Het Oosten en Zuiden hebben de grootste tekorten." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/" />
        
	        <meta name="twitter:creator" content="@Lydienee" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/27/79/227927/001_858_IMG_pri408258d.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.371" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.371" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.904" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.904"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.904"></script>
    <script src="/js/main.js?v=1.47.0.904"></script>
    <script src="/js/general/js-resources.ashx?v=636994776736430000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.904"></script>
    <script type="text/javascript">
var pageid = '217223';
var shortUrl = 'https://www.boerderij.nl/s/217223';
var articleid = '453846E';
var tags = ['Droogte','Hitte','Waterschappen'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.904';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636994776736430000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/" /><title>
	Droogte: grondwaterstanden onder druk - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2019-07-24T13:10+00:00">24 jul 2019</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Droogte: grondwaterstanden onder druk</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Landelijk is het deze week 2 keer zo droog als normaal. Het Oosten en Zuiden hebben de grootste tekorten, maar er is nog voldoende water beschikbaar.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Grondwaterstanden blijven laag, het Oosten en Zuiden hebben flink te kampen met droogte, maar landelijk gezien is er voldoende water beschikbaar. Dat blijkt uit de droogtemonitor van de Landelijke Comissie Waterverdeling (LCW) die inmiddels voor de 7e keer een <a href="https://waterberichtgeving.rws.nl/LCW/droogtedossier/droogtemonitoren-2019">update</a> over de watertekorten publiceert. </p>
<h2 class="xms-subtitle">Tekort kan oplopen tot 200 millimeter</h2>
<p>Landelijk is het tekort 159 millimeter, dit is fors meer dan normaal. Gemiddeld genomen lag de afgelopen zomers het neerslagtekort op zo’n 100 millimeter. Deze zomer is dus zeker een droge, maar vergeleken met vorig jaar, valt het dit jaar op <a href="https://www.knmi.nl/nederland-nu/klimatologie/droogtemonitor">landelijk niveau</a> mee. In 2018 was rond deze tijd het landelijke tekort 250 millimeter. Door het droge en warme weer van deze week is de verwachting dat het tekort op kan lopen tot 200 millimeter. Daarmee is het dus 2 keer zo droog als normaal. </p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Bron: KNMI" srcset="/Resizes/420x315/PageFiles/27/79/227927/001/002_858_IMG_neerslagtekort_verwachting.jpg 420w, /Resizes/560x420/PageFiles/27/79/227927/001/002_858_IMG_neerslagtekort_verwachting.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Bron: KNMI" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Bron: KNMI</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

<h2 class="xms-subtitle">Grondwaterstanden nemen verder af</h2>
<p>De grondwaterstanden zijn in de droogste regio’s zeer laag en nemen op veel locaties alleen maar verder af. Waterscahppen zien steeds meer beken droogvallen. Behalve op de hoge zandgronden hebben ook boeren op de Zeeuwse klei last van watertekorten. Beide gebieden zijn vrijwel afhankelijk van hemelwater, omdat er geen oppervlaktewater beschikbaar en/of geschikt is voor beregening. Op de hoge zandgronden melden waterschappen dat de natuur en de landbouw in een aantal gebieden door de droogte sterk onder druk staan. Boeren uit het Oosten die wel beregenen, doen dat grotendeels met grondwater. Het waterschap Rijn en IJssel heeft dit jaar al 100 meldingen voor grondwateronttrekkingen gekregen. Vorig jaar was dit aantal 86. </p>
<h2 class="xms-subtitle">IJsselmeer</h2>
<p>Het IJsselmeer wordt op het hoogst mogelijke peil, 10 centimeter onder NAP, gehouden door Rijkswaterstaat. De omringende waterschappen kunnen daardoor water vanuit het meer in hun eigen werkgebied laten stromen om de vaarten en sloten op peil te houden. Veel waterschappen hebben het peil opgezet, ook in lager gelegen gebieden. </p>
<h2 class="xms-subtitle">Wateraanvoer van Rijn</h2>
<p>De wateraanvoer van de Rijn is laag, maar nog niet kritiek, schrijven de waterexperts van LCW. De aanvoer van de Rijn bij Lobith is momenteel ongeveer 1.390 kubieke meter per seconde (m3/s) en daalt komende week tot mogelijk rond 1.200 m3/s. Dat is laag voor de tijd van het jaar, maar voldoende om in de watervraag te voorzien. </p>
<p>De verwachting van het KNMI is dat in het weekend weer wat regen zal vallen en dat het weerbeeld wat meer op de normale omstandigheden voor eind juli gaan lijken. In totaal valt er naar verwachting ongeveer 20 millimeter regen.</p>
</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <div class="more"><a class="btn text" href="http://www.boerderij.nl/droogte?cmpid=ILC|Dossier|C3_contentmarketing|in-article|in-article|droogte">Lees de belangrijkste informatie over de droogte</a></div>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Lydia-van-Rooijen/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/00/80/208000/Lydia-van-Rooijen-2018-3.jpg" alt="Lydia-van-Rooijen-2018-3" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Lydia-van-Rooijen/">Lydia van Rooijen</a></h3>
                <p>redacteur ondernemen</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/droogte">Droogte</a></li>
				    
					    <li><a href="/tag/hitte">Hitte</a></li>
				    
					    <li><a href="/tag/waterschappen">Waterschappen</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/&amp;text=Droogte%3a+grondwaterstanden+onder+druk&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/&amp;title= Droogte%3a+grondwaterstanden+onder+druk&amp;summary=Het+is+deze+week+2+keer+zo+droog+als+normaal.+Het+Oosten+en+Zuiden+hebben+de+grootste+tekorten.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Droogte: grondwaterstanden onder druk&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Droogte%3a+grondwaterstanden+onder+druk&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/boerderij_nl_home_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2019/7/Droogte-grondwaterstanden-onder-druk-453846E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-ha-13+65-aj+23" data-ad-client="ca-pub-4641532639145075" data-ad-slot="1187062549"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2019/7/Koeien-vaker-binnen-door-hitte-453105E/?intcmp=related-content" title="Voorkom hittestress bij dieren">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/75/78/227875/001_524_IMG_ris406603025P.jpg 80w, /Resizes/176x176/PageFiles/75/78/227875/001_524_IMG_ris406603025P.jpg 176w, /Resizes/272x272/PageFiles/75/78/227875/001_524_IMG_ris406603025P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2019/7/Koeien-vaker-binnen-door-hitte-453105E/?intcmp=related-content">Voorkom hittestress bij dieren</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het wordt tropisch de komende dagen. Koeien vaker binnen door hitte. Het is geen koeienweer.” Een korte simpele...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-07-22T13:42+00:00">22 jul</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2019/6/Hitteprotocollen-veehouderij-in-werking-getreden-442133E/?intcmp=related-content" title="Hitteprotocollen veehouderij in werking getreden">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/16/71/227116/001_524_IMG_jan406541-6666hitte-bestrijding.jpg 80w, /Resizes/176x176/PageFiles/16/71/227116/001_524_IMG_jan406541-6666hitte-bestrijding.jpg 176w, /Resizes/272x272/PageFiles/16/71/227116/001_524_IMG_jan406541-6666hitte-bestrijding.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2019/6/Hitteprotocollen-veehouderij-in-werking-getreden-442133E/?intcmp=related-content">Hitteprotocollen veehouderij in werking getreden</a>
					    </h3>
					    <p class="media-ankeiler__intro">Hitteprotocollen zijn in werking getreden nu temperaturen stijgen tot boven de 30 graden. De maand juni 2019 is...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-06-25T08:28+00:00">25 jun</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Blogs/2018/10/Hashtack-geenhittestress-337971E/?intcmp=related-content" title="‘Hashtag #geenhittestress’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/14/95/219514/001_172_IMG_jan406541-6626hitte-bestrijding_web.jpg 80w, /Resizes/176x176/PageFiles/14/95/219514/001_172_IMG_jan406541-6626hitte-bestrijding_web.jpg 176w, /Resizes/272x272/PageFiles/14/95/219514/001_172_IMG_jan406541-6626hitte-bestrijding_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Blogs/2018/10/Hashtack-geenhittestress-337971E/?intcmp=related-content">‘Hashtag #geenhittestress’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Een kuil is een bult, koeienmais kan niet op de barbecue en een melkrobot rijdt niet zelfstandig door een stal...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Boerenblog door <a href="https://www.boerderij.nl/auteur/Bloggers/Anita-Heijdra/">Anita Heijdra</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-10-10T07:00+00:00">10 okt 2018</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2018/7/Boeren-druk-met-droogte-en-hitte-313778E/?intcmp=related-content" title="Boeren druk met droogte en hitte">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/73/77/217773/001_902_IMG_pri406502i.jpg 80w, /Resizes/176x176/PageFiles/73/77/217773/001_902_IMG_pri406502i.jpg 176w, /Resizes/272x272/PageFiles/73/77/217773/001_902_IMG_pri406502i.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2018/7/Boeren-druk-met-droogte-en-hitte-313778E/?intcmp=related-content">Boeren druk met droogte en hitte</a>
					    </h3>
					    <p class="media-ankeiler__intro">Nederlandse boeren zijn druk met de droogte en hitte. Er wordt volop beregend, er wordt geprobeerd vee zo veel...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-07-25T12:45+00:00">25 jul 2018</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2019/7/Mestexcretienormen-vleesvee-fors-hoger-453642E/" title="Mestexcretienormen vleesvee fors hoger">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Henk Riswick" srcset="/Resizes/80x80/PageFiles/14/79/227914/001_382_IMG_ris406514025.jpg 80w, /Resizes/176x176/PageFiles/14/79/227914/001_382_IMG_ris406514025.jpg 176w, /Resizes/272x272/PageFiles/14/79/227914/001_382_IMG_ris406514025.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Henk Riswick" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2019/7/Mestexcretienormen-vleesvee-fors-hoger-453642E/">Mestexcretienormen vleesvee fors hoger</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-07-24T09:55+00:00">9:55</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Blogs/2019/7/Derogatie-aantrekkelijker-maken-453643E/" title="‘Derogatie aantrekkelijker maken’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Koos Groenewold" srcset="/Resizes/80x80/PageFiles/09/79/227909/001_710_IMG_gro407642-047_web.jpg 80w, /Resizes/176x176/PageFiles/09/79/227909/001_710_IMG_gro407642-047_web.jpg 176w, /Resizes/272x272/PageFiles/09/79/227909/001_710_IMG_gro407642-047_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Koos Groenewold" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Blogs/2019/7/Derogatie-aantrekkelijker-maken-453643E/">‘Derogatie aantrekkelijker maken’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Commentaar door <a href="https://www.boerderij.nl/auteur/redactie/Johan-Oppewal/">Johan Oppewal</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-07-24T09:30+00:00">9:30</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2019/7/Knaagdierbestrijding-op-boerenerf-hoe-en-wat-mag-452777E/" title="Knaagdierbestrijding op boerenerf: hoe en wat mag?">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Jan Willem van Vliet." srcset="/Resizes/80x80/PageFiles/57/78/227857/001_493_IMG_KopievanPlaatsengifbox.jpg 80w, /Resizes/176x176/PageFiles/57/78/227857/001_493_IMG_KopievanPlaatsengifbox.jpg 176w, /Resizes/272x272/PageFiles/57/78/227857/001_493_IMG_KopievanPlaatsengifbox.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Jan Willem van Vliet." border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2019/7/Knaagdierbestrijding-op-boerenerf-hoe-en-wat-mag-452777E/">Knaagdierbestrijding op boerenerf: hoe en wat mag?</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-07-23T20:00+00:00">23 jul</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Blogs/2019/7/We-gaan-stoppen-3-452539E/" title="‘We gaan stoppen (3)’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto&amp;apos;s: Cor Salverius Fotografie" srcset="/Resizes/80x80/PageFiles/43/78/227843/001_224_IMG_KopievandonkerewolkenII.jpg 80w, /Resizes/176x176/PageFiles/43/78/227843/001_224_IMG_KopievandonkerewolkenII.jpg 176w, /Resizes/272x272/PageFiles/43/78/227843/001_224_IMG_KopievandonkerewolkenII.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto&amp;apos;s: Cor Salverius Fotografie" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Blogs/2019/7/We-gaan-stoppen-3-452539E/">‘We gaan stoppen (3)’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Boerenblog door <a href="https://www.boerderij.nl/auteur/Columnisten/Conny-Hop-Schiere/">Conny Hop-Schiere</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-07-23T19:00+00:00">23 jul</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://boerderij.abostore.nl">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://logolinks.missetservices.nl/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
