﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWAWEBP009, 38ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Banken vinden landbouwvisie goed aansluiten op hun visie en werken mee aan concrete invulling ervan." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Banken positief over visie Schouten" />
        
	        <meta name="gwa_pageName" content="Nieuw|Banken positief over visie Schouten" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Banken positief over visie Schouten" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="331669E" />
        
	        <meta name="gwa_contentTitle" content="Banken positief over visie Schouten" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Jan Braakman" />
        
	        <meta name="gwa_pubDate" content="9-9-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Landbouwvisie|Carola Schouten|Banken" />
        
	        <meta name="gwa_aboutness" content="Landbouwvisie|Carola Schouten|Banken" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Banken positief over visie Schouten" />
        
	        <meta property="og:description" content="Banken vinden landbouwvisie goed aansluiten op hun visie en werken mee aan concrete invulling ervan." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/" />
        
	        <meta name="twitter:creator" content="@janbraakman" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/01/91/219101/001_749_IMG_ANP-26083579.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.359" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.359" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.891" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.891"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.891"></script>
    <script src="/js/main.js?v=1.47.0.891"></script>
    <script src="/js/general/js-resources.ashx?v=636715730520700000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.891"></script>
    <script type="text/javascript">
var pageid = '209161';
var shortUrl = 'https://www.boerderij.nl/s/209161';
var articleid = '331669E';
var tags = ['Landbouwvisie','Carola Schouten','Banken'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.891';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636715730520700000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/" /><title>
	Banken positief over visie Schouten - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmQL4v9DXknOYxwiacVpM247AhkGjQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/algemeen',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/algemeen', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/algemeen',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/algemeen', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/algemeen', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
}</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
}</script>
</div>

<div id="OutOfPage">
<script>
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
}</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-09-09T12:15+00:00">9 sep 2018</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">11 reacties</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Banken positief over visie Schouten</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Banken vinden de landbouwvisie goed aansluiten op hun visie en willen meewerken aan een concrete invulling ervan.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Ruud Huirne, directeur Food & Agri bij Rabobank, zegt dat de <a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Landbouwvisie-grondstofefficientie-in-plaats-van-lage-kostprijs-331610E/">landbouwvisie</a> goed aansluit bij de Food & Agri-visie van de bank om de voedselketen groener, gezonder en gewaardeerder te maken. “Het einddoel is nu duidelijk en de bank wil graag meewerken aan de concrete invulling ervan. Het is ook goed dat de inkomenspositie van alle ketenpartijen en vooral die van de boer benadrukt wordt in de visie”, vindt hij. </p>
<p>
  <span class="quote">De gemaakte keuzes geven zekerheid en stabiliteit voor boeren</span>
</p>
<p>
  <sup>
                      Ruud Huirne, directeur Food & Agri bij Rabobank 
                    </sup>
</p>
<p>De visie geeft volgens Huirne veel aanknopingspunten om mee te doen. “Er is altijd veel kritiek als de politiek met middelvoorschriften komt, maar in dit geval is het aan de partijen zelf dit in te vullen. Dat vind ik heel gedurfd en goed van de minister. De gemaakte keuzes geven zekerheid en stabiliteit voor boeren”, zegt Huirne. De opdracht die de banken krijgen in de visie – dat ze meer duurzaamheid moeten stimuleren – is volgens Huirne geen belemmering voor de Rabobank. “We willen immers ook over 40 jaar nog de bank voor de agrosector zijn.”</p>
<p>
  <span class="quote">In de transitie naar kringlooplandbouw is onze rol te bewaken dat verduurzaming ook financieel duurzaam is</span>
</p>
<p>
  <sup>
                      Pierre Berntsen, directeur agrarische bedrijven bij ABN Amro
                    </sup>
</p>
<p>Pierre Berntsen, directeur agrarische bedrijven bij ABN Amro, is positief over de visie. Het zijn volgens hem allemaal punten waar niemand op tegen is. Hij is positief dat er veel aandacht is voor samenwerking. “Samenwerking tussen een akkerbouwer en een melkveehouder kan al snel iets opleveren voor beide partijen”, zegt hij. Berntsen zegt dat de bank graag een rol wil spelen in de transitie naar kringlooplandbouw. “Onze rol daarin is om te bewaken dat verduurzaming ook financieel duurzaam is. De boer moet wel wat kunnen verdienen.’</p>
<p>
  <em>Mede-auteur: <a href="https://www.boerderij.nl/auteur/redactie/Mariska-Vermaas/" target="_blank">Mariska Vermaas</a></em>
</p>
<p>
  <span class="footnote">Lees ook: <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Schoutens-visie-valt-goed-in-landbouw-kritiek-uit-natuurhoek-331640E/">Schoutens visie valt goed in landbouw, kritiek uit natuurhoek</a> en <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Coalitie-steunt-visie-linkse-oppositie-mist-inkrimping-331650E/">Coalitie steunt visie, linkse oppositie mist inkrimping</a></span>
</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/90/86/38690/Jan%20Braakman%20nieuw.jpg" alt="Jan%20Braakman%20nieuw" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">Jan Braakman</a></h3>
                <p>Parlementair verslaggever</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/landbouwvisie">Landbouwvisie</a></li>
				    
					    <li><a href="/tag/carola schouten">Carola Schouten</a></li>
				    
					    <li><a href="/tag/banken">Banken</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/&amp;text=Banken+positief+over+visie+Schouten&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/&amp;title= Banken+positief+over+visie+Schouten&amp;summary=Banken+vinden+landbouwvisie+goed+aansluiten+op+hun+visie+en+werken+mee+aan+concrete+invulling+ervan.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Banken positief over visie Schouten&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Banken+positief+over+visie+Schouten&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_alg_nocollapse" type="text/javascript" src="https://rbas.mainroll.com/p/inarticle/c/2372395.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Laatste reacties</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="356835">
                <a class="anchor" id="356835"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/B443E6E5-ED65-44C1-AB46-76BFF053AB6F">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="wmeulemanjr1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="wmeulemanjr1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/B443E6E5-ED65-44C1-AB46-76BFF053AB6F">wmeulemanjr1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T13:50+00:00">9 sep 13:50</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356835">
								Wat hebben deze (belangrijke)mensen allemaal gemist? Veel in de landbouw is al &#39;kringloop&#39;<br /> Alleen het verhaal van(te veel)mest afvoeren en vervolgens weer kunstmest mogen(moeten) aanvoeren klopt niet,  daar hoorde je de politiek mooi nooit echt over!
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356838">
                <a class="anchor" id="356838"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9D2D4800-2A75-4D41-A50B-542D928BAE83">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl00_imgAvatarWithLink_1" title="Firma Vellenga" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Firma Vellenga" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_hplDisplayName" href="/profile/9D2D4800-2A75-4D41-A50B-542D928BAE83">Firma Vellenga</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T14:20+00:00">9 sep 14:20</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356838">
								Precies, zo denken wij er ook over. De kamer is zo trots op zich zelf met deze nieuwe visie.... We zijn hier toch al jaren mee bezig.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356848">
                <a class="anchor" id="356848"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl00_imgAvatarWithLink_2" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T16:48+00:00">9 sep 16:48</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356848">
								Ja inderdaad Vellenga we zijn hier al jaren mee bezig,wij zijn met onze bedrijven  op zich zelf al een groot kringloop gebeuren. Wij weten het wel maar de beleidsmakers niet.Ben bang dat het een groot administratief gedrogt gaat worden.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356850">
                <a class="anchor" id="356850"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/521C3F05-A37E-46F0-AF21-BCCD4C5BC249">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl00_imgAvatarWithLink_3" title="farmerbn" class="media__img--circular--small" src="/images/no-profile-image.png" alt="farmerbn" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_hplDisplayName" href="/profile/521C3F05-A37E-46F0-AF21-BCCD4C5BC249">farmerbn</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T17:22+00:00">9 sep 17:22</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356850">
								De minister belooft de boeren meer inkomen en de banken zijn meteen voorstander van haar plan. Meer inkomen voor de boer zijn immers minder risico&#39;s voor de banken. Maar hoe kan de minister meer inkomen beloven? Er zullen juist meer boeren door haar plannen moeten stoppen met hun bedrijf. Dat de banken dat niet  (willen) zien is triest.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356852">
                <a class="anchor" id="356852"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/7D86E954-B538-437E-9CDF-DBEB0D286B70">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl00_imgAvatarWithLink_4" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_hplDisplayName" href="/profile/7D86E954-B538-437E-9CDF-DBEB0D286B70">bankivahoen</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T17:51+00:00">9 sep 17:51</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356852">
								Ooit gehoord dat banken negatief zijn over uitspraken van welke landbouwminister ooit? Iedereen prikt toch door die slappe hap van de banken heen.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356854">
                <a class="anchor" id="356854"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/6F95A46E-A9CD-4EAC-839D-DF2C96CD6356">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl00_imgAvatarWithLink_5" title="Ewullink" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Ewullink" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_hplDisplayName" href="/profile/6F95A46E-A9CD-4EAC-839D-DF2C96CD6356">Ewullink</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl05_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T18:38+00:00">9 sep 18:38</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356854">
								Die visie is ook niemand tegen. De uitwerking daar schuurt het. Dit is zo&#39;n niets zeggende dertien in een dozijn visie. Hier kun je moeilijk tegen zijn
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356856">
                <a class="anchor" id="356856"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/9D2D4800-2A75-4D41-A50B-542D928BAE83">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl00_imgAvatarWithLink_6" title="Firma Vellenga" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Firma Vellenga" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_hplDisplayName" href="/profile/9D2D4800-2A75-4D41-A50B-542D928BAE83">Firma Vellenga</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl06_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T18:45+00:00">9 sep 18:45</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356856">
								Wat mij het meest steekt van de banken dat we vorig jaar geen lening konden krijgen om land te gaan kopen maar wel om fosfaatrechten te gaan kopen. Dat was hun advies.....
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356858">
                <a class="anchor" id="356858"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl00_imgAvatarWithLink_7" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl07_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T20:35+00:00">9 sep 20:35</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356858">
								@Vellenga ik kan me wel voorstellen dat de bank in bepaalde gevallen je eerder adviseert om fosfaatrechten te kopen dan land,maar soms heeft men behoefte om op de stoel van de ondernemer te gaan zitten het is maar of je dat toelaat. Er zijn ook constructies waarbij je op een goedkoop( er) manier aan grond kunt komen,de bank hoort jou daar wel over te informeren dat er constructie mogelijkheden zijn!
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356859">
                <a class="anchor" id="356859"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/291A8267-E789-490D-AD4B-D63D8305FEC1">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl00_imgAvatarWithLink_8" title="agratax(1)" class="media__img--circular--small" src="/images/no-profile-image.png" alt="agratax(1)" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl04_hplDisplayName" href="/profile/291A8267-E789-490D-AD4B-D63D8305FEC1">agratax(1)</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl08_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T21:09+00:00">9 sep 21:09</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356859">
								Zo ik al eerder eens opmerkte &quot;Hoe krijgen de boeren de kringloop gesloten, zolang het bio afval uit de huishoudens  naar de vergister gaat en niet op het land komt en daar komt bij dat alle export de kringloop uitgaat en dus moeten er op termijn wel gaten vallen in de kringloop en daarmee komt de bodemvruchtbaarheid in het gedrang.  Kunstmest heeft begin vorige eeuw de boeren de kans gegeven om op de arme zandgronden iets meer te verbouwen dan voor eigen gebruik nodig was. Nu wensen de kringloop denkers dat deze arme gronden weer verschralen en tot zandverstuiving verworden. Terug naar het drieslag systeem regelmatig land uit productie nemen en nieuwe gronden ontginnen. Hiermee is de mondiale voedselzekerheid niet gediend. Zowel onze banken als onze bestuurders denken vanuit onze westerse Rijkdom en vergeten de echte armen op deze wereld.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356870">
                <a class="anchor" id="356870"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/21E44E5D-9835-4200-B9DC-028EBC642A0C">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl00_imgAvatarWithLink_9" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl04_hplDisplayName" href="/profile/21E44E5D-9835-4200-B9DC-028EBC642A0C"></a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl09_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T23:22+00:00">9 sep 23:22</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356870">
								Banken zijn positief, omdat ze zien dat het zo niet verder gaat. Alle rekeningen courant leeg. En drama in het land, uien onderploegen aardappelen met zeer veel doorwas en en zeer kleine opbrengst met meer dan 80% op contract in Nederland. Er gaan echt klappen vallen dit jaar als de overheid niets van plan is. Maar ja, als sector zijn we niet meer belangerijk. Opvolger haken gewoon af.<br />
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="356871">
                <a class="anchor" id="356871"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl00_imgAvatarWithLink_10" title="Maas1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Maas1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl04_hplDisplayName" href="/profile/0E781A5D-C1C4-4F9E-AD08-77DB2686B4DD">Maas1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl10_ctl04_tmActionDate" pubdate="" datetime="2018-09-09T23:54+00:00">9 sep 23:54</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-356871">
								@agrotax ik wil hier wel op reageren, je belicht de samenhang wel negatief en enigsinds depressief althans dat vind ik,als we het zo bekijken kunnen we beter overal mee stoppen...bio afval wordt verwerkt maar ook gecompesteerd ja dat komt uit eindelijk het bodem leven weer ten goede.Alles wat ge&#235;xporteerd wordt valt niet buiten de kringloop hoe kom je er bij,is het buitenland gek of zo! Ja in een land als Nederland  gaat in een eeuw de bodem misschien wel drie op z&#39;n kop dat kan ook gezien de bodemsamenstelling wat niet in alle landen het geval is.Alles is aan verandering onderhevig zeker in Nederland met een bevolking met een hoge mate van innovatiedrang. Ik voel me buiten dit wel enigsinds aangesproken dat wij in het westen de echte armen in deze wereld zouden vergeten,vanuit zelf bescherming moeten we deze mensen wel helpen anders worden we onder de voet gelopen door vluchtelingen stromen,dan hebben we een giga probleem.Maar buiten dat zijn er burgers bedrijven, ondernemers en de overheid die niet weg kijken maar helpen waar het kan.Dat zijn we ook enigsinds verplicht, omzien naar elkaar!    Dat neemt niet weg dat de ontwikkeling hulp die de westerse wereld de afgelopen 40 jaar in Afrika hebben geinvesteerd in het niet valt bij de enorme grond en ontwikkeling drang die China pompt in dat continent,maar dat terzijde.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->

    <a href="#comments" class="btn btn--expand-section" data-load-comments="4">Laad alle reacties (7)</a>


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Minister-Schouten-toekomst-ligt-in-kringlooplandbouw-331666E/?intcmp=related-content&amp;intcmp=related-content" title="Schouten: toekomst ligt in kringlooplandbouw">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 80w, /Resizes/176x176/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 176w, /Resizes/272x272/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Minister-Schouten-toekomst-ligt-in-kringlooplandbouw-331666E/?intcmp=related-content&amp;intcmp=related-content">Schouten: toekomst ligt in kringlooplandbouw</a>
					    </h3>
					    <p class="media-ankeiler__intro">Kringlooplandbouw. Dat is het toverwoord in de landbouwvisie die Carola Schouten, minister van Landbouw, Natuur...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-10T04:00+00:00">4:00</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Coalitie-steunt-visie-linkse-oppositie-mist-inkrimping-331650E/?intcmp=related-content&amp;intcmp=related-content" title="Coalitie steunt visie, links mist krimp veestapel">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/99/90/219099/001_73_IMG_ANP-57437140.jpg 80w, /Resizes/176x176/PageFiles/99/90/219099/001_73_IMG_ANP-57437140.jpg 176w, /Resizes/272x272/PageFiles/99/90/219099/001_73_IMG_ANP-57437140.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Coalitie-steunt-visie-linkse-oppositie-mist-inkrimping-331650E/?intcmp=related-content&amp;intcmp=related-content">Coalitie steunt visie, links mist krimp veestapel</a>
					    </h3>
					    <p class="media-ankeiler__intro">Coalitiepartijen CDA, VVD, D66 en ChristenUnie omarmen Schoutens landbouwvisie, waaraan ze zelf flink hebben...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-08T19:00+00:00">8 sep</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Schouten-We-zitten-tegen-de-grens-aan-331545E/?intcmp=related-content&amp;intcmp=related-content" title="Schouten: ‘We zitten tegen de grens aan’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/90/90/219090/001_717_IMG_ANP-59896479.jpg 80w, /Resizes/176x176/PageFiles/90/90/219090/001_717_IMG_ANP-59896479.jpg 176w, /Resizes/272x272/PageFiles/90/90/219090/001_717_IMG_ANP-59896479.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Schouten-We-zitten-tegen-de-grens-aan-331545E/?intcmp=related-content&amp;intcmp=related-content">Schouten: ‘We zitten tegen de grens aan’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Landbouwminister Carola Schouten zegt dat het voedselsysteem tegen de grens aan zit en op de lange termijn...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-08T05:00+00:00">8 sep</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Landbouwvisie-grondstofefficientie-in-plaats-van-lage-kostprijs-331610E/?intcmp=related-content&amp;intcmp=related-content" title="Grondstofefficiëntie in plaats van lage kostprijs">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/96/90/219096/001_474_IMG_FototoekomstvisieSchouten.jpg 80w, /Resizes/176x176/PageFiles/96/90/219096/001_474_IMG_FototoekomstvisieSchouten.jpg 176w, /Resizes/272x272/PageFiles/96/90/219096/001_474_IMG_FototoekomstvisieSchouten.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Landbouwvisie-grondstofefficientie-in-plaats-van-lage-kostprijs-331610E/?intcmp=related-content&amp;intcmp=related-content">Grondstofeffici&#235;ntie in plaats van lage kostprijs</a>
					    </h3>
					    <p class="media-ankeiler__intro">‘Het moet anders: van voortdurende verlaging van de kostprijs van producten naar voortdurende verlaging van het...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-08T05:00+00:00">8 sep</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Minister-Schouten-toekomst-ligt-in-kringlooplandbouw-331666E/" title="Schouten: toekomst ligt in kringlooplandbouw">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: RoelDijkstra" srcset="/Resizes/80x80/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 80w, /Resizes/176x176/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 176w, /Resizes/272x272/PageFiles/00/91/219100/001_320_IMG_DIJ00406813-04.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: RoelDijkstra" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Minister-Schouten-toekomst-ligt-in-kringlooplandbouw-331666E/">Schouten: toekomst ligt in kringlooplandbouw</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-10T06:00+00:00">6:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Honderdjarig-Wageningen-piekt-331340E/" title="Honderdjarig Wageningen piekt">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Koning Willem-Alexander was eerder dit jaar ook aanwezig tijdens de viering van 100 jaar Wageningen University &amp; Research. - Foto: ANP" srcset="/Resizes/80x80/PageFiles/80/90/219080/001_288_IMG_01wageningen100jaar.jpg 80w, /Resizes/176x176/PageFiles/80/90/219080/001_288_IMG_01wageningen100jaar.jpg 176w, /Resizes/272x272/PageFiles/80/90/219080/001_288_IMG_01wageningen100jaar.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Koning Willem-Alexander was eerder dit jaar ook aanwezig tijdens de viering van 100 jaar Wageningen University &amp; Research. - Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2018/9/Honderdjarig-Wageningen-piekt-331340E/">Honderdjarig Wageningen piekt</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-09T14:00+00:00">9 sep</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/" title="Banken positief over visie Schouten">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/01/91/219101/001_749_IMG_ANP-26083579.jpg 80w, /Resizes/176x176/PageFiles/01/91/219101/001_749_IMG_ANP-26083579.jpg 176w, /Resizes/272x272/PageFiles/01/91/219101/001_749_IMG_ANP-26083579.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2018/9/Banken-positief-over-visie-Schouten-331669E/">Banken positief over visie Schouten</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-09T12:15+00:00">9 sep</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Blogs/2018/9/Tijd-voor-een-verplichte-weersverzekering-330988E/" title="‘Tijd voor een verplichte weersverzekering’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Hans Prinsen" srcset="/Resizes/80x80/PageFiles/55/90/219055/001_855_IMG_pri406717d.jpg 80w, /Resizes/176x176/PageFiles/55/90/219055/001_855_IMG_pri406717d.jpg 176w, /Resizes/272x272/PageFiles/55/90/219055/001_855_IMG_pri406717d.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Hans Prinsen" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Blogs/2018/9/Tijd-voor-een-verplichte-weersverzekering-330988E/">‘Tijd voor een verplichte weersverzekering’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/Columnisten/Dirk-Strijker/">Dirk Strijker</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-09-09T12:00+00:00">9 sep</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" alt="Boerderij wint LOF prijs" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.reedbusiness.com/terms-conditions-netherlands/" target="_blank">Gebruiksvoorwaarden</a>, <a href="https://www.reedbusiness.com/privacy-policy-nl/" target="_blank">Privacy Policy</a> en <a href="https://www.reedbusiness.com/cookie-policy-nl/" target="_blank">Cookie Policy</a>.
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://reedxs.reedbusiness.nl/reedxs_status.asp?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="https://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
