﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWBWEBP009, 22ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Op initiatief van de SGP in de Tweede Kamer worden asbestdaken vrijgesteld van afvalstoffenheffing." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Asbestdak vrijgesteld van afvalstoffenheffing" />
        
	        <meta name="gwa_pageName" content="Nieuw|Asbestdak vrijgesteld van afvalstoffenheffing" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Asbestdak vrijgesteld van afvalstoffenheffing" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="360121E" />
        
	        <meta name="gwa_contentTitle" content="Asbestdak vrijgesteld van afvalstoffenheffing" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Jan Braakman" />
        
	        <meta name="gwa_pubDate" content="15-11-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Asbest|Parlement" />
        
	        <meta name="gwa_aboutness" content="Asbest|Parlement" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Asbestdak vrijgesteld van afvalstoffenheffing" />
        
	        <meta property="og:description" content="Op initiatief van de SGP in de Tweede Kamer worden asbestdaken vrijgesteld van afvalstoffenheffing." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/" />
        
	        <meta name="twitter:creator" content="@janbraakman" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/89/09/220989/001_888_IMG_ANP-63067684_web.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.367" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.367" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.899" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.899"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.899"></script>
    <script src="/js/main.js?v=1.47.0.899"></script>
    <script src="/js/general/js-resources.ashx?v=636779015952930000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.899"></script>
    <script type="text/javascript">
var pageid = '210879';
var shortUrl = 'https://www.boerderij.nl/s/210879';
var articleid = '360121E';
var tags = ['Asbest','Parlement'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.899';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636779015952930000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/" /><title>
	Asbestdak vrijgesteld van afvalstoffenheffing - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmQL4v9DXknOYxwiacVpM247AhkGjQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/algemeen',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/algemeen', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/algemeen',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/algemeen', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/algemeen', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
}</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
}</script>
</div>

<div id="OutOfPage">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
}</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="https://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-11-15T17:01+00:00">15 nov 2018</time>					
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">5 reacties</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Asbestdak vrijgesteld van afvalstoffenheffing</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Op initiatief van de SGP in de Tweede Kamer worden asbestdaken vrijgesteld van afvalstoffenheffing.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Kamerlid Chris Stoffer heeft een wijzigingsvoorstel gedaan bij het Belastingplan waarover donderdag is gestemd. <a href="https://www.tweedekamer.nl/downloads/document?id=387e10c1-ae59-4347-bd94-0cc5c387ebca&amp;title=Amendement%20van%20het%20lid%20Stoffer%20c.s.%2035029-18%20t.v.v.%20nr.%2016%20over%20asbestsanering.doc">Het wijzigingsvoorstel </a>werd mede ingediend door Pieter Omtzigt (CDA) en Erik Ziengs (VVD). </p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Chris Stoffer - Foto: ANP" srcset="/Resizes/420x315/PageFiles/89/09/220989/001/002_888_IMG_ANP-63067684_web_0001.jpg 420w, /Resizes/560x420/PageFiles/89/09/220989/001/002_888_IMG_ANP-63067684_web_0001.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Chris Stoffer - Foto: ANP" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Chris Stoffer - Foto: ANP</span>
        <!-- 
	    Foto::
        -->
        
    </div>
</div>

<p>Stoffer vindt het onbillijk dat de overheid aan de ene kant afdwingt dat asbestdaken moeten worden opgeruimd, “maar aan het eind van het saneringstraject de hand ophoudt voor een stevige afvalstoffenheffing.”</p>
<p>Stoffer berekent dat de vrijstelling houders van asbestdaken een gezamenlijk voordeel oplevert van € 38 miljoen. “Ik hoop dat goed voorbeeld goed doet volgen en dat ook gemeenten hun verantwoordelijkheid nemen. We moeten er met elkaar voor zorgen dat de stortkosten omlaag gaan, zodat sanering beter betaalbaar wordt en we illegale dumpingen in de vrije natuur kunnen voorkomen.”</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/90/86/38690/Jan-Braakman-2018-middenweb.jpg" alt="Jan-Braakman-2018-middenweb" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Jan-Braakman/">Jan Braakman</a></h3>
                <p>Parlementair verslaggever</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/asbest">Asbest</a></li>
				    
					    <li><a href="/tag/parlement">Parlement</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/&amp;text=Asbestdak+vrijgesteld+van+afvalstoffenheffing&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/&amp;title= Asbestdak+vrijgesteld+van+afvalstoffenheffing&amp;summary=Op+initiatief+van+de+SGP+in+de+Tweede+Kamer+worden+asbestdaken+vrijgesteld+van+afvalstoffenheffing.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Asbestdak vrijgesteld van afvalstoffenheffing&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Asbestdak+vrijgesteld+van+afvalstoffenheffing&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_alg_nocollapse" type="text/javascript" src="https://rbas.mainroll.com/p/inarticle/c/2372395.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Laatste reacties</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="362157">
                <a class="anchor" id="362157"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/01650860-1726-4768-888B-16EF8037C643">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="wilcovanlaar1" class="media__img--circular--small" src="/images/no-profile-image.png" alt="wilcovanlaar1" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/01650860-1726-4768-888B-16EF8037C643">wilcovanlaar1</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2018-11-15T17:31+00:00">17:31</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-362157">
								En weer is het de SGP die voor de boeren opkomt !
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="362159">
                <a class="anchor" id="362159"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/1E04B91F-B1DB-4D51-806D-AF79F480EC22">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl00_imgAvatarWithLink_1" title="Bolder01" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Bolder01" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_hplDisplayName" href="/profile/1E04B91F-B1DB-4D51-806D-AF79F480EC22">Bolder01</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl01_ctl04_tmActionDate" pubdate="" datetime="2018-11-15T17:59+00:00">17:59</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-362159">
								In het vervolg s.g.p. stemmen die komt al langer voor  de boer op ..en geen gelul van dat de vrouwen te wijnig ye zeggen hebben, daar komt al verandering in
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="362165">
                <a class="anchor" id="362165"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/A4F08B57-F593-48C6-B0BE-BCEB3DF32B80">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl00_imgAvatarWithLink_2" title="Bloemestein" class="media__img--circular--small" src="/images/no-profile-image.png" alt="Bloemestein" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_hplDisplayName" href="/profile/A4F08B57-F593-48C6-B0BE-BCEB3DF32B80">Bloemestein</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl02_ctl04_tmActionDate" pubdate="" datetime="2018-11-15T18:45+00:00">18:45</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-362165">
								De SGP is de partij voor boeren en het buitengebied. Zij beseffen kennelijk als enigen, dat de producenten van ons voedsel belangrijk zijn.<br />
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="362169">
                <a class="anchor" id="362169"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/B6AE9D80-4BC5-47E4-A88E-D334E8EBA775">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl00_imgAvatarWithLink_3" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_hplDisplayName" href="/profile/B6AE9D80-4BC5-47E4-A88E-D334E8EBA775"></a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl03_ctl04_tmActionDate" pubdate="" datetime="2018-11-15T19:26+00:00">19:26</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-362169">
								Mede ingediend door cda en vvd.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
            <li class="comment" data-target-id="362173">
                <a class="anchor" id="362173"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/F4D05AD4-BF75-4601-90D5-FC3693D97CCE">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl00_imgAvatarWithLink_4" class="media__img--circular--small" src="/images/no-profile-image.png" alt="no-profile-image" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_hplDisplayName" href="/profile/F4D05AD4-BF75-4601-90D5-FC3693D97CCE"></a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl04_ctl04_tmActionDate" pubdate="" datetime="2018-11-15T19:38+00:00">19:38</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-362173">
								een land zonder landbouw is geen land
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->

    <a href="#comments" class="btn btn--expand-section" data-load-comments="4">Laad alle reacties (1)</a>


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2018/11/Asbestdak-vrijgesteld-van-afvalstoffenheffing-360121E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/10/VVD-en-CDA-zorgen-voor-extra-jaar-asbestsanering-345361E/?intcmp=related-content&amp;intcmp=related-content" title="VVD en CDA zorgen voor extra jaar asbestsanering">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/54/00/220054/001_82_IMG_awf403374-0462_web.jpg 80w, /Resizes/176x176/PageFiles/54/00/220054/001_82_IMG_awf403374-0462_web.jpg 176w, /Resizes/272x272/PageFiles/54/00/220054/001_82_IMG_awf403374-0462_web.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Achtergrond/2018/10/VVD-en-CDA-zorgen-voor-extra-jaar-asbestsanering-345361E/?intcmp=related-content&amp;intcmp=related-content">VVD en CDA zorgen voor extra jaar asbestsanering</a>
					    </h3>
					    <p class="media-ankeiler__intro">De Tweede Kamer moet er dinsdag nog wel mee instemmen, maar het lijkt er sterk op dat boeren en tuinders een...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-10-12T12:00+00:00">12 okt</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2018/7/Meer-geld-voor-sanering-asbestdaken-310771E/?intcmp=related-content&amp;intcmp=related-content" title="Meer geld voor sanering asbestdaken">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/06/76/217606/001_104_IMG_ANP-54663403_web_0001.jpg 80w, /Resizes/176x176/PageFiles/06/76/217606/001_104_IMG_ANP-54663403_web_0001.jpg 176w, /Resizes/272x272/PageFiles/06/76/217606/001_104_IMG_ANP-54663403_web_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2018/7/Meer-geld-voor-sanering-asbestdaken-310771E/?intcmp=related-content&amp;intcmp=related-content">Meer geld voor sanering asbestdaken</a>
					    </h3>
					    <p class="media-ankeiler__intro">Er komt dit jaar ruim € 5 miljoen extra voor de sanering van asbestdaken beschikbaar. Staatssecretaris Stientje...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-07-18T12:00+00:00">18 jul</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Van-Veldhoven-werkt-aan-financieringsfonds-sanering-asbestdaken-357542E/?intcmp=related-content&amp;intcmp=related-content" title="Van Veldhoven werkt aan financieringsfonds asbest">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/09/08/220809/001_727_IMG_awf403374-0425.jpg 80w, /Resizes/176x176/PageFiles/09/08/220809/001_727_IMG_awf403374-0425.jpg 176w, /Resizes/272x272/PageFiles/09/08/220809/001_727_IMG_awf403374-0425.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Van-Veldhoven-werkt-aan-financieringsfonds-sanering-asbestdaken-357542E/?intcmp=related-content&amp;intcmp=related-content">Van Veldhoven werkt aan financieringsfonds asbest</a>
					    </h3>
					    <p class="media-ankeiler__intro">Er komt een landelijk dekkend fonds voor de financiering van de sanering van asbestdaken. Staatssecretaris...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-09T12:00+00:00">9 nov</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Home/Blogs/2018/11/Een-grote-geldoverheveling-354185E/?intcmp=related-content&amp;intcmp=related-content" title="‘Eén grote geldoverheveling’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/95/05/220595/001_776_IMG_awf403374-0061.jpg 80w, /Resizes/176x176/PageFiles/95/05/220595/001_776_IMG_awf403374-0061.jpg 176w, /Resizes/272x272/PageFiles/95/05/220595/001_776_IMG_awf403374-0061.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Home/Blogs/2018/11/Een-grote-geldoverheveling-354185E/?intcmp=related-content&amp;intcmp=related-content">‘E&#233;n grote geldoverheveling’</a>
					    </h3>
					    <p class="media-ankeiler__intro">Alle asbest laten liggen kost 5 doden en bespaart € 1,5 miljard. Ik ben tijdelijk aan huis gekluisterd, want ik...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/Columnisten/Dirk-Strijker/">Dirk Strijker</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-04T11:00+00:00">4 nov</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Blogs/2018/11/FrieslandCampina-zeggen-en-doen-359506E/" title="‘FrieslandCampina: zeggen én doen’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/57/09/220957/001_335_IMG_ANP-34041926.jpg 80w, /Resizes/176x176/PageFiles/57/09/220957/001_335_IMG_ANP-34041926.jpg 176w, /Resizes/272x272/PageFiles/57/09/220957/001_335_IMG_ANP-34041926.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Blogs/2018/11/FrieslandCampina-zeggen-en-doen-359506E/">‘FrieslandCampina: zeggen &#233;n doen’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/redactie/Klaas-van-der-Horst/">Klaas van der Horst</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-15T09:55+00:00">9:55</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2018/11/Wat-gaat-er-mis-met-de-fokkerij-op-levensduur-358372E/" title="Wat gaat er mis met de fokkerij op levensduur?">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Henk Riswick" srcset="/Resizes/80x80/PageFiles/23/09/220923/001_692_IMG_ris407141045_0001.jpg 80w, /Resizes/176x176/PageFiles/23/09/220923/001_692_IMG_ris407141045_0001.jpg 176w, /Resizes/272x272/PageFiles/23/09/220923/001_692_IMG_ris407141045_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Henk Riswick" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2018/11/Wat-gaat-er-mis-met-de-fokkerij-op-levensduur-358372E/">Wat gaat er mis met de fokkerij op levensduur?</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-15T07:00+00:00">7:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Rabobank-2019-moeilijk-en-zorgwekkend-voor-boeren-359360E/" title="Rabobank: 2019 moeilijk en zorgwekkend voor boeren">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/51/09/220951/001_682_IMG_ANP-63633900.jpg 80w, /Resizes/176x176/PageFiles/51/09/220951/001_682_IMG_ANP-63633900.jpg 176w, /Resizes/272x272/PageFiles/51/09/220951/001_682_IMG_ANP-63633900.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Rabobank-2019-moeilijk-en-zorgwekkend-voor-boeren-359360E/">Rabobank: 2019 moeilijk en zorgwekkend voor boeren</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-15T07:00+00:00">7:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Kentekenplicht-voor-trekkers-per-2025-359400E/" title="Kentekenplicht voor trekkers per 2025">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Michel Zoeter" srcset="/Resizes/80x80/PageFiles/55/09/220955/001_947_IMG_miz195365-044.jpg 80w, /Resizes/176x176/PageFiles/55/09/220955/001_947_IMG_miz195365-044.jpg 176w, /Resizes/272x272/PageFiles/55/09/220955/001_947_IMG_miz195365-044.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Michel Zoeter" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2018/11/Kentekenplicht-voor-trekkers-per-2025-359400E/">Kentekenplicht voor trekkers per 2025</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-11-14T18:49+00:00">14 nov</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" alt="Boerderij wint LOF prijs" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.reedbusiness.com/terms-conditions-netherlands/" target="_blank">Gebruiksvoorwaarden</a>, <a href="https://www.reedbusiness.com/privacy-policy-nl/" target="_blank">Privacy Policy</a> en <a href="https://www.reedbusiness.com/cookie-policy-nl/" target="_blank">Cookie Policy</a>.
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://www.net.reedxs.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="https://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
