﻿<!DOCTYPE html>



<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- MSTEWBWEBP002, 49ms --><link rel="dns-prefetch" href="//cookies.missetservices.nl" /><link rel="dns-prefetch" href="//logolinks.missetservices.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.missetservices.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Ctgb heeft vier nieuwe gewasbeschermingsmiddelen toegelaten voor de land- en tuinbouw." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_pageprepccr" content="N2GE0pL211iQBC5SSZrJsA==" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Akkerbouw" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Akkerbouw|Nieuws|Ctgb laat vier nieuwe beschermingsmiddelen toe" />
        
	        <meta name="gwa_contentHierarchy" content="Akkerbouw|Nieuws|Ctgb laat vier nieuwe beschermingsmiddelen toe" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="728500E" />
        
	        <meta name="gwa_contentTitle" content="Ctgb laat vier nieuwe beschermingsmiddelen toe" />
        
	        <meta name="gwa_author" content="Petra Vos" />
        
	        <meta name="gwa_pubDate" content="30-3-2021" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Gewasbescherming|Ctgb|Toelating" />
        
	        <meta name="gwa_aboutness" content="Gewasbescherming|Ctgb|Toelating" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Ctgb laat vier nieuwe beschermingsmiddelen toe" />
        
	        <meta property="og:description" content="Ctgb heeft vier nieuwe gewasbeschermingsmiddelen toegelaten voor de land- en tuinbouw." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/" />
        
	        <meta name="twitter:creator" content="@PetraVos7" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/11/38/243811/001_310_IMG_Ontwerpzondertitel17.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=1.0.0.0" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=1.0.0.0" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.49.0.418" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.49.0.418"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.49.0.418"></script>
    <script src="/js/main.js?v=1.49.0.418"></script>
    <script src="/js/general/js-resources.ashx?v=637523564202000000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.49.0.418"></script>
    <script type="text/javascript">
var pageid = '233169';
var shortUrl = 'https://www.boerderij.nl/s/233169';
var articleid = '728500E';
var tags = ['Gewasbescherming','Ctgb','Toelating'];
var loggedin = 'False';
var dartGuid = 'unknown';
var visitorGroups = ['VisitorGrp'];
var rfe = '';
var productinteresse = '';
var abonneestatus = '';
var missetidSector = '';
var missetidBedrijfstype = '';
var missetidBedrijfssoort = '';
var f2xCount = '0';
</script>
    <script src="/js/general/javascript.ashx?v=637523564202000000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/" /><title>
	Ctgb laat vier nieuwe beschermingsmiddelen toe - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAyOTA0NTQ2OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgCBTNjdGwwMCRjdGwwMCRtYWluQm9keSRtYWluQm9keSR1Y0NvbW1lbnRGb3JtJG12U3RhdGUPD2RmZAUnY3RsMDAkY3RsMDAkY3RsMTAkbXZMb2dnZWRJbk9yTG9nZ2VkT3V0Dw9kZmRPXVVxGDrv4Q/G6t3+SFssHWXgrUkolpSZJIzARBACFA==" />

<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-N548QRD':true});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N548QRD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw is-active" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="_top">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/landbouwgrond/" title="Grond" class="" target="">
                <i class="rbi-icon-grond"></i>
                <span>Grond</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>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</script>


<center>
  <div id="AdvertisementLeaderboard">
    <script>displayGPT('AdvertisementLeaderboard');</script>
  </div>
  <div id="OutOfPage">
    <script>displayGPT('OutOfPage');</script>
  </div>
</center>

                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-akkerbouw" href="https://www.boerderij.nl/Akkerbouw/">Akkerbouw</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2021-03-30T16:28+00:00">30 mrt 2021</time>					
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Ctgb laat vier nieuwe beschermingsmiddelen toe</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">College voor de toelating van gewasbeschermingsmiddelen en biociden (Ctgb) heeft vier nieuwe gewasbeschermingsmiddelen toegelaten voor de land- en tuinbouw.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>
  <strong>Polyversum</strong> is een nieuwe schimmelbestrijder voor de teelt van wintertarwe, zomertarwe, zomergerst en koolzaad. Ook is het als kleine toepassing toegelaten in onder andere de teelt van rogge, triticale, sojaboon, lupine, blauwmaanzaad en koolgewassen. </p>
<p>Ook <strong>Questar</strong> is een nieuwe schimmelbestrijder. Dit middel mag worden gebruikt tegen roest en bladvlekkenziekte in winter- en zomertarwe, winter- en zomerrogge, spelt en triticale. </p>
<p>
  <strong>Revystar</strong> is nieuw voor de bestrijding van schimmelziekten in wintertarwe en -gerst, zomertarwe en -gerst en in kleine toepassingen triticale, winterrogge, zomerrogge en haver. </p>
<p>
  <strong>Difol</strong> is een nieuw schimmelbestrijdingsmiddel voor de teelt van appel en peer.</p>
</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <div class="more"><a class="btn text" href="http://www.boerderij.nl/gewasbescherming?cmpid=ILC|Dossier|C3_contentmarketing|in-article|in-article|tp-gewasbescherming">Gezonde gewassen zijn belangrijk. Lees de tips van Boerderij </a></div>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Petra-Vos/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/63/85/38563/Petra-Vos-2018.jpg" alt="Petra-Vos-2018" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Petra-Vos/">Petra Vos</a></h3>
                <p>redacteur akkerbouw</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/gewasbescherming">Gewasbescherming</a></li>
				    
					    <li><a href="/tag/ctgb">Ctgb</a></li>
				    
					    <li><a href="/tag/toelating">Toelating</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/&amp;text=Ctgb+laat+vier+nieuwe+beschermingsmiddelen+toe&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/&amp;title= Ctgb+laat+vier+nieuwe+beschermingsmiddelen+toe&amp;summary=Ctgb+heeft+vier+nieuwe+gewasbeschermingsmiddelen+toegelaten+voor+de+land-+en+tuinbouw.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Ctgb laat vier nieuwe beschermingsmiddelen toe&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Ctgb+laat+vier+nieuwe+beschermingsmiddelen+toe&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script type="text/javascript" src="//rbas.mainroll.com/a/inarticle_akkerbouw_inarticle.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Akkerbouw/Nieuws/2021/3/Ctgb-laat-vier-nieuwe-beschermingsmiddelen-toe-728500E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<!-- <div id="ArticleAdLeftColumn">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
}</script>
</div> -->
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) { 
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
}
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '197');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>

<!-- Google Code for Akkerbouwer -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
var google_tag_params = {
visitorgroup: visitorGroups
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "QZF3CIfc8wMQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement'))

{	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
}</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2019/6/Gestage-stroom-aanvragen-groene-middelen-443703E/?intcmp=related-content&amp;intcmp=related-content" title="Gestage stroom aanvragen ‘groene’ middelen">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/21/72/227221/001_228_IMG_KopievanZondertitel4.jpg 80w, /Resizes/176x176/PageFiles/21/72/227221/001_228_IMG_KopievanZondertitel4.jpg 176w, /Resizes/272x272/PageFiles/21/72/227221/001_228_IMG_KopievanZondertitel4.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2019/6/Gestage-stroom-aanvragen-groene-middelen-443703E/?intcmp=related-content&amp;intcmp=related-content">Gestage stroom aanvragen ‘groene’ middelen</a>
					    </h3>
					    <p class="media-ankeiler__intro">In de afgelopen maand 2 nieuwe middelen. Het gaat om het middel CoStar WG en Serifel. Aanvragen voor ‘groene’...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-06-27T13:35+00:00">27 jun 2019</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2019/4/Schouten-lelieteelt-Westerveld-is-veilig-420033E/?intcmp=related-content&amp;intcmp=related-content" title="Schouten: lelieteelt Westerveld is veilig">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/24/55/225524/001_665_IMG_msf202728d.jpg 80w, /Resizes/176x176/PageFiles/24/55/225524/001_665_IMG_msf202728d.jpg 176w, /Resizes/272x272/PageFiles/24/55/225524/001_665_IMG_msf202728d.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2019/4/Schouten-lelieteelt-Westerveld-is-veilig-420033E/?intcmp=related-content&amp;intcmp=related-content">Schouten: lelieteelt Westerveld is veilig</a>
					    </h3>
					    <p class="media-ankeiler__intro">Minister Schouten van Landbouw, Natuur en Voedselkwaliteit (LNV) neemt het in de Tweede Kamer op voor de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2019-04-25T08:14+00:00">25 apr 2019</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2020/11/LNV-wil-stapeling-middelen-inperken-664049E/?intcmp=related-content&amp;intcmp=related-content" title="LNV wil stapeling middelen inperken">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/49/04/240449/001_429_IMG_KopievanMPV196240-46.jpg 80w, /Resizes/176x176/PageFiles/49/04/240449/001_429_IMG_KopievanMPV196240-46.jpg 176w, /Resizes/272x272/PageFiles/49/04/240449/001_429_IMG_KopievanMPV196240-46.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2020/11/LNV-wil-stapeling-middelen-inperken-664049E/?intcmp=related-content&amp;intcmp=related-content"><span class="premium">PREMIUM </span>| LNV wil stapeling middelen inperken</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het ministerie van LNV wil stapeling van gewasbeschermingsmiddelen tegengaan en heeft het College voor de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-11-02T14:38+00:00">2 nov 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2020/6/Ctgb-laat-nieuwe-middelen-toe-592073E/?intcmp=related-content&amp;intcmp=related-content" title="Ctgb laat nieuwe middelen toe">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/63/66/236663/001_850_IMG_roe409301_07.jpg 80w, /Resizes/176x176/PageFiles/63/66/236663/001_850_IMG_roe409301_07.jpg 176w, /Resizes/272x272/PageFiles/63/66/236663/001_850_IMG_roe409301_07.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h3 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2020/6/Ctgb-laat-nieuwe-middelen-toe-592073E/?intcmp=related-content&amp;intcmp=related-content">Ctgb laat nieuwe middelen toe</a>
					    </h3>
					    <p class="media-ankeiler__intro">Het nieuwe kiemremmingsmiddel Argos voor de opslag van consumptie- en zetmeelaardappelen is toegelaten.  Het...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2020-06-03T06:58+00:00">3 jun 2020</time>    
						    
						    
                                <span class="extra">In </span><a href="https://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Boerenleven/Artikelen/2021/3/Het-succes-van-de-neventakkers-727192E/" title="‘Het succes van de neventakkers’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Pixaby" srcset="/Resizes/80x80/PageFiles/46/37/243746/001_164_IMG_roeibootfotopixabay_0001.jpg 80w, /Resizes/176x176/PageFiles/46/37/243746/001_164_IMG_roeibootfotopixabay_0001.jpg 176w, /Resizes/272x272/PageFiles/46/37/243746/001_164_IMG_roeibootfotopixabay_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Pixaby" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Boerenleven/Artikelen/2021/3/Het-succes-van-de-neventakkers-727192E/">‘Het succes van de neventakkers’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
							<span class="media-ankeiler__author">Redactieblog door <a href="https://www.boerderij.nl/auteur/redactie/Margreet-Welink/">Margreet Welink</a></span>
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-03-30T20:00+00:00">20:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Boerenleven/Overzicht/" class="media-ankeiler__label" title="Boerenleven">Boerenleven</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/3/Winst-veehouder-bij-rechter-over-fosfaatreferentie-728538E/" title="Winst veehouder bij rechter over fosfaatreferentie">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Ronald Hissink" srcset="/Resizes/80x80/PageFiles/13/38/243813/001_285_IMG_hsk408536-014.jpg 80w, /Resizes/176x176/PageFiles/13/38/243813/001_285_IMG_hsk408536-014.jpg 176w, /Resizes/272x272/PageFiles/13/38/243813/001_285_IMG_hsk408536-014.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Ronald Hissink" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2021/3/Winst-veehouder-bij-rechter-over-fosfaatreferentie-728538E/"><span class="premium">PREMIUM </span>| Winst veehouder bij rechter over fosfaatreferentie</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-03-30T16:54+00:00">16:54</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Pluimveehouderij/Foto-Video/2021/3/35-jaar-na-stalbrand-weer-kippen-houden-728454E/" title="3,5 jaar na stalbrand weer kippen houden">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Pieter en Karina Franken bouwden nieuw na een stalbrand." srcset="/Resizes/80x80/PageFiles/08/38/243808/001_922_IMG_001gro413786-003-kopie.jpg 80w, /Resizes/176x176/PageFiles/08/38/243808/001_922_IMG_001gro413786-003-kopie.jpg 176w, /Resizes/272x272/PageFiles/08/38/243808/001_922_IMG_001gro413786-003-kopie.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Pieter en Karina Franken bouwden nieuw na een stalbrand." border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Pluimveehouderij/Foto-Video/2021/3/35-jaar-na-stalbrand-weer-kippen-houden-728454E/">3,5 jaar na stalbrand weer kippen houden</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-03-30T15:55+00:00">15:55</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Pluimveehouderij/" class="media-ankeiler__label media-ankeiler__label--image" title="Pluimveehouderij">Pluimveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Achtergrond/2021/3/Helma-Lodders-Het-was-keihard-knokken-voor-de-sector-727129E/" title="Helma Lodders: ‘Het was keihard knokken voor de sector’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Helma Lodders - Foto: Roel Dijkstra" srcset="/Resizes/80x80/PageFiles/45/37/243745/001_665_IMG_Helma-Lodders_MH0071845_web_0001.jpg 80w, /Resizes/176x176/PageFiles/45/37/243745/001_665_IMG_Helma-Lodders_MH0071845_web_0001.jpg 176w, /Resizes/272x272/PageFiles/45/37/243745/001_665_IMG_Helma-Lodders_MH0071845_web_0001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Helma Lodders - Foto: Roel Dijkstra" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h3 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Achtergrond/2021/3/Helma-Lodders-Het-was-keihard-knokken-voor-de-sector-727129E/"><span class="premium">PREMIUM </span>| Helma Lodders: ‘Het was keihard knokken voor de sector’</a>
					</h3>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2021-03-30T14:00+00:00">14:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Service/Leveranciersgidsen/">leveranciersgidsen</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.instagram.com/boerderijmedia/">instagram</a></li>
                                
                                    <li><a href="https://www.linkedin.com/company/boerderij">linkedin</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="https://abonnement.boerderij.nl/">abonneren</a></li>
                                
                                    <li><a href="https://www.misset.com/adverteren/boerderij">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        <a class="l-footer-logo" href="https://www.misset.com/" target="_blank" rel="noopener">
            <img src="/images/MissetLogo01FC-240x138.png" width="60" height="35" alt="Misset Uitgeverij B.V." />
        </a>
                    
        <p>
            <a href="https://www.misset.com/" target="_blank">Misset Uitgeverij B.V.</a>  Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.misset.com/voorwaarden" target="_blank">Algemene Voorwaarden</a>, <a href="https://misset.com/privacy/" target="_blank">Privacy Statement</a> en <a href="https://misset.com/cookies/" target="_blank">Cookie Statement</a>.
        </p>

        
    </div>
    

    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://id.missetservices.nl/statusget.aspx?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <!-- Google Tag Manager -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N548QRD');
}
</script>
<!-- End Google Tag Manager -->

<script id="infusion" src="https://www.missetpartners.com/scripts/infusion.min.js" data-site="6"></script>



<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  
    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', '\anon']);

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) 
{ 
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
}
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Adsense -->
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4641532639145075",
          enable_page_level_ads: true
     });
</script>

    <!-- google_ad_section_end -->
    
</body>
</html>
