﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWBWEBP009, 73ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Het poten loopt in Noord-West Europa achter ten opzichte van voorgaande jaren. Dat blijkt uit de meest recente cijfers over de pootvoortgang van Aviko Potato." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Akkerbouw" />
        
	        <meta name="gwa_siteSection2" content="Nieuws" />
        
	        <meta name="gwa_pageName" content="Akkerbouw|Nieuws|Pootwerk in Europa loopt achter" />
        
	        <meta name="gwa_contentHierarchy" content="Akkerbouw|Nieuws|Pootwerk in Europa loopt achter" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="280767E" />
        
	        <meta name="gwa_contentTitle" content="Pootwerk in Europa loopt achter" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Martijn Knuivers" />
        
	        <meta name="gwa_pubDate" content="4-5-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Pootgoed|Aardappelen|Aviko" />
        
	        <meta name="gwa_aboutness" content="Pootgoed|Aardappelen|Aviko" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Pootwerk in Europa loopt achter" />
        
	        <meta property="og:description" content="Het poten loopt in Noord-West Europa achter ten opzichte van voorgaande jaren. Dat blijkt uit de meest recente cijfers over de pootvoortgang van Aviko Potato." />
        
	        <meta property="og:url" content="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/" />
        
	        <meta property="og:image" content="https://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/51/50/215051/001_528_IMG_DIJ406170-15.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.336" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.336" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.883" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.883"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.883"></script>
    <script src="/js/main.js?v=1.47.0.883"></script>
    <script src="/js/general/js-resources.ashx?v=636608701540030000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.883"></script>
    <script type="text/javascript">
var pageid = '205943';
var shortUrl = 'https://www.boerderij.nl/s/205943';
var articleid = '280767E';
var tags = ['Pootgoed','Aardappelen','Aviko'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.883';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636608701540030000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/" /><title>
	Pootwerk in Europa loopt achter - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyODIyNzYyMTAPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCAWQYAgUzY3RsMDAkY3RsMDAkbWFpbkJvZHkkbWFpbkJvZHkkdWNDb21tZW50Rm9ybSRtdlN0YXRlDw9kZmQFJ2N0bDAwJGN0bDAwJGN0bDEwJG12TG9nZ2VkSW5PckxvZ2dlZE91dA8PZGZkQLooM482lHnEgcv/VvVWQJg02yk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Login/?returnurl=/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="https://www.boerderij.nl/Abonnement/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="https://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw is-active" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="https://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="https://www.boerderij.nl/Boerenleven/Overzicht/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>

  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/akkerbouw',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/akkerbouw', [300, 250], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/akkerbouw',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/akkerbouw', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
                .setCollapseEmptyDiv(true)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/akkerbouw',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/akkerbouw',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/akkerbouw', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
</script>
</div>

<div id="OutOfPage">
<script>
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-akkerbouw" href="https://www.boerderij.nl/Akkerbouw/">Akkerbouw</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-05-04T11:06+00:00">4 mei 2018</time>
					<span class="meta__viewcount">299&nbsp;x bekeken</span>
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Pootwerk in Europa loopt achter</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Het poten loopt in Noord-West Europa achter ten opzichte van voorgaande jaren. Dat blijkt uit de meest recente cijfers over de pootvoortgang van Aviko Potato.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>In Nederland was eind week 17 circa 60% van de aardappelen gepoot. Qua voortgang gelijk aan 2016, maar minder ver dan in 2015 en 2017. Vorig jaar zat rond dezelfde tijd al meer dan 90% van de aardappelen in de grond. </p>
<h3 class="xms-subtitle">Achterstand valt mee in Duitsland en Frankrijk</h3>
<p>Hetzelfde beeld ook bij de buurlanden. In Vlaanderen was eind week 17 minder dan de helft gepoot. Toch is ook daar een slag gemaakt, want een week eerder zat nog geen 10% van de aardappelen in de grond. Vorig jaar was al 95% gepoot. In Wallonië is meer voortgang gemaakt. Daar was eind week 17 zo’n 80% gepoot, tegen 15% een week eerder.</p>


<div class="pagebreak--wrapper">
	<img id="ctl01_PageBreakImage" title="Foto: Roel Dijkstra" srcset="/Resizes/420x315/PageFiles/51/50/215051/001/002_277_IMG_2DIJ406170-15.jpg 420w, /Resizes/560x420/PageFiles/51/50/215051/001/002_277_IMG_2DIJ406170-15.jpg 560w" sizes="(min-width: 47em) 50vw, (min-width: 58.75em) 59vw, 100vw" src="" alt="Foto: Roel Dijkstra" style="border-width:0px;" />
    <div class="figure__caption">
        <span id="ctl01_lblDescription">Foto: Roel Dijkstra</span>
        <!-- 
	    Foto::
        -->
	    <span class="figure__caption__credit">        
            
        </span>
    </div>
</div>

<p>In Duitsland en Frankrijk valt de achterstand ten opzichte van voorgaande jaren mee. In het Rijnland is 90% gepoot, iets minder dan vorig jaar, maar gelijk aan de jaren daarvoor. In Beieren zit het poten er grotendeels op. Ook in het Franse Picardy en Nord-Pas de Calais is meer dan twee derde gepoot, net als voorgaande jaren.</p>
<p>Serieuze achterstand is er in het Verenigd Koninkrijk. Daar is eind week 17 nog maar iets meer dan 30% gepoot. Vorig jaar zat rond deze tijd al 95% in de grond, en in 2016 en 2015 respectievelijk 55% en 50%.</p>
<h3 class="xms-subtitle">Regionale verschillen in Nederland</h3>
<p>In Nederland is vooral in het Zuiden en in Noord-Holland het pootwerk gestagneerd door de nattigheid. Zo is in Noord-Holland nog maar 30% gepoot, in Zeeland en West-Brabant 45%, en in Zuid-Holland 50%. In Flevoland bleken de pootomstandigheden wel gunstig. Zo is in oostelijk Flevoland al 90% gepoot en in zuidelijk Flevoland 85%.</p>
<p>In de Achterhoek en in het Noorden is verhoudingsgewijs weinig progressie gemaakt. In week 16 stonden beide regio’s op qua pootwerk, maar een week later slechts de middenmoot. Een verklaring is het natte weer, en het feit dat er verhoudingsgewijs veel telers zijn met een groot areaal. Veel kleine telers met ieder een eigen pootmachine kunnen cumulatief in korte tijd meer hectares poten dan enkele grote telers met een eigen machine.</p>
</div>
		</div>

		

		

		
		
		
<div class="contentmarketing">
    
    
	<!--
	Try to NOT place any content (e.g. whitespace) in this div, when there's no content.
	This way we can 'collapse' it when it's empty

	DO:

		<div class="contentmarketing__free"></div>

	DONT:

		<div class="contentmarketing__free"> </div>
		<div class="contentmarketing__free"> &nbsp; </div>

	-->
	<div class="contentmarketing__free">
        
        <table style="border: 1px solid #f90e05; border-width: 1px; border-color: #d0352e;" border="1" cellpadding="8" frame="box">
<tbody>
<tr>
<td>
<p>Er zijn veel factoren die de opbrengst en kwaliteit van de aardappel kunnen beïnvloeden. Kom op 19 of 28 juni naar het evenement <a style="color:#c00" href="http://www.boerderij.nl/Akkerbouw/AardappelRonde/?cmpid=ILC|Event|C3_contentmarketing|in-article|in-article|aardappelronde">Aardappelronde. </a></p>
</td>
</tr>
</tbody>
</table>
	</div>
</div>

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="https://www.boerderij.nl/auteur/redactie/Martijn-Knuivers/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/16/18/41816/Martijn%20Knuivers%20272x272.jpg" alt="Martijn%20Knuivers%20272x272" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="https://www.boerderij.nl/auteur/redactie/Martijn-Knuivers/">Martijn Knuivers</a></h3>
                <p>Redacteur akkerbouw en mechanisatie</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/pootgoed">Pootgoed</a></li>
				    
					    <li><a href="/tag/aardappelen">Aardappelen</a></li>
				    
					    <li><a href="/tag/aviko">Aviko</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/&amp;text=Pootwerk+in+Europa+loopt+achter&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/&amp;title= Pootwerk+in+Europa+loopt+achter&amp;summary=Het+poten+loopt+in+Noord-West+Europa+achter+ten+opzichte+van+voorgaande+jaren.+Dat+blijkt+uit+de+meest+recente+cijfers+over+de+pootvoortgang+van+Aviko+Potato.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Pootwerk in Europa loopt achter&amp;Body=Dit kwam ik tegen op boerderij.nl: https://www.boerderij.nl/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Pootwerk+in+Europa+loopt+achter&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_akk_nocollapse" type="text/javascript" src="https://rbas.mainroll.com/p/inarticle/c/2359272.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="https://www.boerderij.nl/Registratie/?returnurl=/Akkerbouw/Nieuws/2018/5/Pootwerk-in-Europa-loopt-achter-280767E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '197');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>

<!-- Google Code for Akkerbouwer -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
var google_tag_params = {
visitorgroup: visitorGroups
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1017239521;
var google_conversion_label = "QZF3CIfc8wMQ4a-H5QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript">
	if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
		document.write('<scr'+'ipt language="Javascript" src="//www.googleadservices.com/pagead/conversion.js"  type="text/javascript"></scr'+'ipt>');
	}
</script>

</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/3/HZPC-bepaalt-prognoseprijs-pootgoed-3075-256900E/?intcmp=related-content" title="HZPC bepaalt prognoseprijs pootgoed: € 30,75">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/04/33/213304/001_11_IMG_ris187581166.jpg 80w, /Resizes/176x176/PageFiles/04/33/213304/001_11_IMG_ris187581166.jpg 176w, /Resizes/272x272/PageFiles/04/33/213304/001_11_IMG_ris187581166.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/3/HZPC-bepaalt-prognoseprijs-pootgoed-3075-256900E/?intcmp=related-content">HZPC bepaalt prognoseprijs pootgoed: €&#160;30,75</a>
					    </h2>
					    <p class="media-ankeiler__intro">Aardappelhandelshuis HZPC heeft de prognoseprijs voor pootgoed van oogst 2017 vastgesteld op € 30,75 per 100...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-07T14:20+00:00">7 mrt</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/2/Farm-Frites-deelt-kennis-pootgoed-252270E4/?intcmp=related-content" title="Farm Frites deelt kennis pootgoed">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/73/29/212973/001_616_IMG_hbs405642-07-Ank.jpg 80w, /Resizes/176x176/PageFiles/73/29/212973/001_616_IMG_hbs405642-07-Ank.jpg 176w, /Resizes/272x272/PageFiles/73/29/212973/001_616_IMG_hbs405642-07-Ank.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Nieuws/2018/2/Farm-Frites-deelt-kennis-pootgoed-252270E4/?intcmp=related-content">Farm Frites deelt kennis pootgoed</a>
					    </h2>
					    <p class="media-ankeiler__intro">Fritesfabrieken willen steeds betere kwaliteit aardappelen ontvangen om het rendement in de fabriek te verhogen....</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-22T15:50+00:00">22 feb</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Foto-Video/2017/11/Kwaliteitsslag-met-nieuwe-bewaarschuur-211685E/?intcmp=related-content" title="Kwaliteitsslag met nieuwe bewaarschuur">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/71/99/209971/001_472_IMG_004vvf405406-016-Copy.jpg 80w, /Resizes/176x176/PageFiles/71/99/209971/001_472_IMG_004vvf405406-016-Copy.jpg 176w, /Resizes/272x272/PageFiles/71/99/209971/001_472_IMG_004vvf405406-016-Copy.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Foto-Video/2017/11/Kwaliteitsslag-met-nieuwe-bewaarschuur-211685E/?intcmp=related-content">Kwaliteitsslag met nieuwe bewaarschuur</a>
					    </h2>
					    <p class="media-ankeiler__intro">Akkerbouwbedrijf Mansholt in het Groningse Vierhuizen investeerde in extra opslagcapaciteit en maakte een...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-11-19T07:08+00:00">19 nov 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label media-ankeiler__label--image" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="https://www.boerderij.nl/Akkerbouw/Foto-Video/2017/9/Begin-gemaakt-met-Zeeuwse-pootaardappeloogst-183128E/?intcmp=related-content" title="Begin gemaakt met Zeeuwse pootaardappeloogst">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/91/80/208091/001_275_IMG_12bo36pootgoedrooiboonmanhkz759489984-1.jpg 80w, /Resizes/176x176/PageFiles/91/80/208091/001_275_IMG_12bo36pootgoedrooiboonmanhkz759489984-1.jpg 176w, /Resizes/272x272/PageFiles/91/80/208091/001_275_IMG_12bo36pootgoedrooiboonmanhkz759489984-1.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="https://www.boerderij.nl/Akkerbouw/Foto-Video/2017/9/Begin-gemaakt-met-Zeeuwse-pootaardappeloogst-183128E/?intcmp=related-content">Begin gemaakt met Zeeuwse pootaardappeloogst</a>
					    </h2>
					    <p class="media-ankeiler__intro">Het pootaardappelareaal in het zuidwesten groeit. Vooral jonge ondernemers starten met de teelt van...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-09-13T09:17+00:00">13 sep 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label media-ankeiler__label--image" title="Akkerbouw">Akkerbouw</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2018/5/Ontheffing-blokkade-kalveren-IR-affaire-280942E/" title="Ontheffing blokkade kalveren I&amp;R-affaire">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Ronald Hissink" srcset="/Resizes/80x80/PageFiles/55/50/215055/001_867_IMG_HSK200020_04P.jpg 80w, /Resizes/176x176/PageFiles/55/50/215055/001_867_IMG_HSK200020_04P.jpg 176w, /Resizes/272x272/PageFiles/55/50/215055/001_867_IMG_HSK200020_04P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Ronald Hissink" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Nieuws/2018/5/Ontheffing-blokkade-kalveren-IR-affaire-280942E/">Ontheffing blokkade kalveren I&amp;R-affaire</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-05-04T13:58+00:00">13:58</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2018/5/Saldos-varkenshouderij-flink-lager-dan-in-2017-280913E/" title="Saldo’s varkenshouderij flink gedaald">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Ronald Hissink" srcset="/Resizes/80x80/PageFiles/54/50/215054/001_49_IMG_HSK401336_03.jpg 80w, /Resizes/176x176/PageFiles/54/50/215054/001_49_IMG_HSK401336_03.jpg 176w, /Resizes/272x272/PageFiles/54/50/215054/001_49_IMG_HSK401336_03.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Ronald Hissink" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Varkenshouderij/Nieuws/2018/5/Saldos-varkenshouderij-flink-lager-dan-in-2017-280913E/">Saldo’s varkenshouderij flink gedaald</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-05-04T13:16+00:00">13:16</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Varkenshouderij/" class="media-ankeiler__label" title="Varkenshouderij">Varkenshouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2018/5/Nog-veel-losse-eindjes-bij-FrieslandCampina-279997E/" title="Nog veel losse eindjes bij FrieslandCampina">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="©foto: Hoge Noorden / Jacob van Essen
foto dd 04-06-2015
Leeuwarden,
FrieslandCampina Leeuwarden
Net als in Beilen volgen bij FrieslandCampina in Leeuwarden ook gedwongen ontslagen.In totaal verdwijnen er de komende drie jaar  335 tot 375 banen bij zuivelbedrijf." srcset="/Resizes/80x80/PageFiles/92/49/214992/001_951_IMG_ANP-32900742.jpg 80w, /Resizes/176x176/PageFiles/92/49/214992/001_951_IMG_ANP-32900742.jpg 176w, /Resizes/272x272/PageFiles/92/49/214992/001_951_IMG_ANP-32900742.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="©foto: Hoge Noorden / Jacob van Essen
foto dd 04-06-2015
Leeuwarden,
FrieslandCampina Leeuwarden
Net als in Beilen volgen bij FrieslandCampina in Leeuwarden ook gedwongen ontslagen.In totaal verdwijnen er de komende drie jaar  335 tot 375 banen bij zuivelbedrijf." border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Rundveehouderij/Achtergrond/2018/5/Nog-veel-losse-eindjes-bij-FrieslandCampina-279997E/">Nog veel losse eindjes bij FrieslandCampina</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-05-04T13:00+00:00">13:00</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="https://www.boerderij.nl/Home/Nieuws/2018/5/Geen-extra-maatregelen-tegen-speculatie-fosfaatrechten-280953E/" title="Geen extra maatregelen speculatie fosfaatrechten">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Jan Sibon" srcset="/Resizes/80x80/PageFiles/56/50/215056/001_975_IMG_SIB190480-15.jpg 80w, /Resizes/176x176/PageFiles/56/50/215056/001_975_IMG_SIB190480-15.jpg 176w, /Resizes/272x272/PageFiles/56/50/215056/001_975_IMG_SIB190480-15.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Jan Sibon" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="https://www.boerderij.nl/Home/Nieuws/2018/5/Geen-extra-maatregelen-tegen-speculatie-fosfaatrechten-280953E/">Geen extra maatregelen speculatie fosfaatrechten</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-05-04T10:45+00:00">10:45</time>    
						
						
                            <span class="extra">In </span><a href="https://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="https://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/Digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="https://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="https://www.reedbusiness.com/terms-conditions-netherlands/" target="_blank">Gebruiksvoorwaarden</a>, <a href="https://www.reedbusiness.com/privacy-policy/" target="_blank">Privacy Policy</a> en <a href="https://privacy.reedbusiness.nl/overzicht" target="_blank">Cookie Statement</a>.
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="https://reedxs.reedbusiness.nl/reedxs_status.asp?szreturl=https%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="https://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
