﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWAWEBP009, 228ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="Boeren zijn straks tot duizenden euro’s per jaar meer kwijt aan waterschapsheffing." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Kritiek op hogere waterschapsheffing voor boeren" />
        
	        <meta name="gwa_pageName" content="Nieuw|Kritiek op hogere waterschapsheffing voor boeren" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Kritiek op hogere waterschapsheffing voor boeren" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="255832E" />
        
	        <meta name="gwa_contentTitle" content="Kritiek op hogere waterschapsheffing voor boeren" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Wim Esselink" />
        
	        <meta name="gwa_pubDate" content="5-3-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Waterschappen|LTO Nederland|NMV" />
        
	        <meta name="gwa_aboutness" content="Waterschappen|LTO Nederland|NMV" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Kritiek op hogere waterschapsheffing voor boeren" />
        
	        <meta property="og:description" content="Boeren zijn straks tot duizenden euro’s per jaar meer kwijt aan waterschapsheffing." />
        
	        <meta property="og:url" content="http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/" />
        
	        <meta property="og:image" content="http://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/34/32/213234/001_864_IMG_jan403529-5737.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.332" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.332" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.867" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.867"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.867"></script>
    <script src="/js/main.js?v=1.47.0.867"></script>
    <script src="/js/general/js-resources.ashx?v=636556121390000000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.867"></script>
    <script type="text/javascript">
var pageid = '204325';
var shortUrl = 'http://www.boerderij.nl/s/204325';
var articleid = '255832E';
var tags = ['Waterschappen','LTO Nederland','NMV'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.867';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636556121390000000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/" /><title>
	Kritiek op hogere waterschapsheffing voor boeren - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyODIyNzYyMTAPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCAWQYAgUzY3RsMDAkY3RsMDAkbWFpbkJvZHkkbWFpbkJvZHkkdWNDb21tZW50Rm9ybSRtdlN0YXRlDw9kZmQFJ2N0bDAwJGN0bDAwJGN0bDEwJG12TG9nZ2VkSW5PckxvZ2dlZE91dA8PZGZkQLooM482lHnEgcv/VvVWQJg02yk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/abonneren/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="http://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Boerenleven/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>

  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/algemeen',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/algemeen', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/algemeen',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/algemeen', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/algemeen', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
</script>
</div>

<div id="OutOfPage">
<script>
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="http://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-03-05T15:06+00:00">5 mrt 2018</time>
					<span class="meta__viewcount">463&nbsp;x bekeken</span>
                    
<a id="ctl00_ctl00_mainBody_mainBody_CommentCount_lnkCommentText" class="meta__commentcount" href="#comments">1 reactie</a>
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Kritiek op hogere waterschapsheffing voor boeren</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">Boeren zijn straks tot duizenden euro’s per jaar meer kwijt aan waterschapsheffing.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Hogere waterschapsheffingen voor boeren leiden, ruim voor eventuele invoering, tot veel kritiek. Eind vorige week riep melkveehoudersvakbond NMV op tot verder uitstel van het nieuwe heffingssysteem voor waterschappen omdat er nog onderzoek gaande is naar de bronnen van vervuilende stoffen. </p>
<h3 class="xms-subtitle">Extra heffing voor uitspoeling stikstof</h3>
<p>Een van de oorzaken voor een hogere heffing is een geplande extra vervuilingsheffing voor uitspoeling van stikstof. Dat kan boeren duizenden euro’s extra per jaar gaan kosten. Het is een van de onderdelen van het voorstel voor een nieuw belastingstelsel voor waterschappen dat eind 2017 is gepubliceerd voor inspraak. Opsteller is de zogenoemde Commissie Aanpassing Belastingstelsel (CAB) van de Unie van Waterschappen (UvW). Ook LTO Nederland toonde zich uiterst kritisch over de voorstellen en vond dat de voorstellen ‘van geen kant deugen’. </p>
<p>Het <a href="https://www.uvw.nl/commissie-aanpassing-belastingstelsel-presenteert-concept-eindrapport/ ">voorstel van de CAB</a> was voor het MesdagFonds aanleiding om een onderzoek te starten naar de onderbouwing van de voorstellen. Dat is uitgevoerd door Geesje Rotgers van V-Focus en onderzoeker Jaap Hanekamp. Op dinsdag 6 maart presenteren zij hun bevindingen in Den Haag. Enkele conclusies zijn al vrijgegeven via V-Focus: in de eerste plaats is volgens de onderzoekers het percentage van de stikstof en fosfaatbelasting dat aan de landbouw wordt toegeschreven te hoog. </p>
<div class="kader"><p class="kader-body">Lees ook: <a href="http://www.boerderij.nl/Home/Nieuws/2018/2/Waterschapsheffingen-in-2018-met-25-omhoog-250569E/">Waterschapsheffingen in 2018 met 2,5% omhoog</a></p></div>
<h3 class="xms-subtitle">Onhaalbare normen voor nutriënten</h3>
<p>Verder zou de voorgestelde nieuwe manier van heffingen opleggen niet volgens de richtlijnen van de Europese Commissie zijn en er zou op grote schaal sprake zijn van onhaalbare normen voor nutriënten. Omdat de waterschappen toch vasthouden aan die normen leidt dat tot ‘irreële kosten van waterschappen die dat vervolgens doorbelasten aan de landbouw’.</p>
<p>In januari en februari was de inspraakronde. Eind februari heeft de CAB besloten dat het de voorstellen gaat <a href=" https://www.uvw.nl/vervolgproces-commissie-aanpassing-belastingstelsel/ ">‘aanpassen, aanvullen, beter motiveren en aanscherpen’</a>. Op 1 juni worden de eindvoorstellen gepresenteerd aan het bestuur van de Unie van Waterschappen. In oktober moet de definitieve besluitvorming plaatsvinden in de ledenvergadering van de UvW.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="http://www.boerderij.nl/auteur/redactie/Wim-Esselink/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/21/75/87521/wim-esselink.jpg" alt="wim-esselink" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="http://www.boerderij.nl/auteur/redactie/Wim-Esselink/">Wim Esselink</a></h3>
                <p>Redacteur redactie Ondernemen</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/waterschappen">Waterschappen</a></li>
				    
					    <li><a href="/tag/lto nederland">LTO Nederland</a></li>
				    
					    <li><a href="/tag/nmv">NMV</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/&amp;text=Kritiek+op+hogere+waterschapsheffing+voor+boeren&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/&amp;title= Kritiek+op+hogere+waterschapsheffing+voor+boeren&amp;summary=Boeren+zijn+straks+tot+duizenden+euro%e2%80%99s+per+jaar+meer+kwijt+aan+waterschapsheffing.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Kritiek op hogere waterschapsheffing voor boeren&amp;Body=Dit kwam ik tegen op boerderij.nl: http://www.boerderij.nl/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Kritiek+op+hogere+waterschapsheffing+voor+boeren&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_alg_nocollapse" type="text/javascript" src="http://rbas.mainroll.com/p/inarticle/c/2372395.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		

<script type="text/javascript" src="/public/Shell/ClientResources/EPiJQuery.js"></script>


<h2 class="section-hd">Eén reactie</h2>

<!-- list-comments -->
<ul class="media-list list-comments">
    
            <li class="comment" data-target-id="343254">
                <a class="anchor" id="343254"></a>
				<div class="media">
					<div class="media__img">
						
	<a href="/profile/FC09CB0E-BC2C-4871-9B2D-D4A4E470B40C">
		<img id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl00_imgAvatarWithLink_0" title="ghsmale" class="media__img--circular--small" src="/images/no-profile-image.png" alt="ghsmale" border="0" /><span></span>
	</a>



					</div>
					<div class="media__body">
					    
						<div class="comment__moderation l-float-right">
							
						</div>
						
                        		
						
<div class="user--info">
    <h3 class="h5">
	    <a id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_hplDisplayName" href="/profile/FC09CB0E-BC2C-4871-9B2D-D4A4E470B40C">ghsmale</a>
        
        <div class="user--info__subtitle">
            
        </div>
    </h3>
    <div class="meta">
	    <span class="label"></span>
	    <time id="ctl00_ctl00_mainBody_mainBody_ucCommentList_rptComments_ctl00_ctl04_tmActionDate" pubdate="" datetime="2018-03-05T17:34+00:00">17:34</time>
    </div>
</div>
					        <div class="comment__body " id="comment-body-343254">
								15 jaar geleden werd de rekening ook, bij de burgers neergelegd<br />en zijn de lasten voor de boeren gedaald.<br />Dit wordt nu weer teniet gedaan, terwijl de burger ook bijdragen aan vervuiling<br />door riool overstorten, vervuild hemelwater van wegen etc.
							</div>
						
							
                        	
						

						<p></p>

						
						

						
						

						
						
					</div>
				</div>
            </li>
        
</ul>

<!-- Laad meer reacties - knop -->


	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="http://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2018/3/Kritiek-op-hogere-waterschapsheffing-voor-boeren-255832E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Nieuws/2017/11/LTO-en-NMV-zien-minder-uitspoeling-bevestigd-208975E/?intcmp=related-content" title="LTO en NMV zien minder uitspoeling bevestigd">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/99/97/209799/001_780_IMG_gro203914-001.jpg 80w, /Resizes/176x176/PageFiles/99/97/209799/001_780_IMG_gro203914-001.jpg 176w, /Resizes/272x272/PageFiles/99/97/209799/001_780_IMG_gro203914-001.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Nieuws/2017/11/LTO-en-NMV-zien-minder-uitspoeling-bevestigd-208975E/?intcmp=related-content">LTO en NMV zien minder uitspoeling bevestigd</a>
					    </h2>
					    <p class="media-ankeiler__intro">Dat de nitraatuitspoeling van drijfmest op gemaaid grasland lager is dan verwacht, is voor zowel LTO Nederland...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-11-08T17:10+00:00">8 nov 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Achtergrond/2016/5/Boer-kan-grond-kwijtraken-zonder-het-te-weten-2809233W/?intcmp=related-content" title="Boer kan grond kwijtraken zonder het te weten">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/29/26/192629/001_930_rb-image-2804830.jpeg 80w, /Resizes/176x176/PageFiles/29/26/192629/001_930_rb-image-2804830.jpeg 176w, /Resizes/272x272/PageFiles/29/26/192629/001_930_rb-image-2804830.jpeg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Achtergrond/2016/5/Boer-kan-grond-kwijtraken-zonder-het-te-weten-2809233W/?intcmp=related-content">Boer kan grond kwijtraken zonder het te weten</a>
					    </h2>
					    <p class="media-ankeiler__intro">Het kabinet wil onteigenen makkelijker maken. Grondeigenaren moeten na invoering van de Omgevingswet in 2018 op...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2016-05-27T04:00+00:00">27 mei 2016</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Nieuws/2016/3/Van-Dam-kijkt-naar-kortingen-en-boetes-2773259W/?intcmp=related-content" title="Van Dam kijkt naar kortingen en boetes">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/17/00/190017/001_713_rb-image-2773276.jpeg 80w, /Resizes/176x176/PageFiles/17/00/190017/001_713_rb-image-2773276.jpeg 176w, /Resizes/272x272/PageFiles/17/00/190017/001_713_rb-image-2773276.jpeg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Nieuws/2016/3/Van-Dam-kijkt-naar-kortingen-en-boetes-2773259W/?intcmp=related-content">Van Dam kijkt naar kortingen en boetes</a>
					    </h2>
					    <p class="media-ankeiler__intro">Staatssecretaris Martijn van Dam gaat kijken naar de uitwerking van bestuurlijke boetes in combinatie met...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2016-03-09T15:48+00:00">9 mrt 2016</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/LTO-NAJK-en-NMV-vragen-deblokkades-en-excuses-249493E/?intcmp=related-content" title="LTO, NAJK en NMV vragen deblokkades en excuses">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/08/28/212808/001_106_IMG_ANP-55136231.jpg 80w, /Resizes/176x176/PageFiles/08/28/212808/001_106_IMG_ANP-55136231.jpg 176w, /Resizes/272x272/PageFiles/08/28/212808/001_106_IMG_ANP-55136231.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/LTO-NAJK-en-NMV-vragen-deblokkades-en-excuses-249493E/?intcmp=related-content">LTO, NAJK en NMV vragen deblokkades en excuses</a>
					    </h2>
					    <p class="media-ankeiler__intro">LTO Nederland, NAJK en NMV hebben een brief geschreven naar minister Carola Schouten van landbouw om hun beklag...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-16T16:13+00:00">16 feb</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Home/Nieuws/2018/3/Boeren-en-burgers-op-de-bres-voor-grazers-Oostvaardersplassen-255812E/" title="Boer op de bres voor grazers Oostvaardersplassen">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/33/32/213233/001_241_IMG_oostvaardersplassen-protest-ANP-56230329.jpg 80w, /Resizes/176x176/PageFiles/33/32/213233/001_241_IMG_oostvaardersplassen-protest-ANP-56230329.jpg 176w, /Resizes/272x272/PageFiles/33/32/213233/001_241_IMG_oostvaardersplassen-protest-ANP-56230329.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Home/Nieuws/2018/3/Boeren-en-burgers-op-de-bres-voor-grazers-Oostvaardersplassen-255812E/">Boer op de bres voor grazers Oostvaardersplassen</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-05T15:04+00:00">15:04</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Home/Achtergrond/2018/3/Boer-is-Europees-geld-meer-dan-waard-255581E/" title="‘Boer is Europees geld meer dan waard’">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Voorzitter Joachim Rukwied van de Europese boerenorganisatie Copa. - Foto: Gero Breloer/DBV" srcset="/Resizes/80x80/PageFiles/13/32/213213/001_757_IMG_RukwiedDBV1P.jpg 80w, /Resizes/176x176/PageFiles/13/32/213213/001_757_IMG_RukwiedDBV1P.jpg 176w, /Resizes/272x272/PageFiles/13/32/213213/001_757_IMG_RukwiedDBV1P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Voorzitter Joachim Rukwied van de Europese boerenorganisatie Copa. - Foto: Gero Breloer/DBV" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Home/Achtergrond/2018/3/Boer-is-Europees-geld-meer-dan-waard-255581E/">‘Boer is Europees geld meer dan waard’</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-05T13:13+00:00">13:13</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/Grote-verschillen-in-melkprijzen-maart-255698E/" title="Grote verschillen in melkprijzen maart">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: ANP" srcset="/Resizes/80x80/PageFiles/20/32/213220/001_341_IMG_melkrobot-ANP-48517977.jpg 80w, /Resizes/176x176/PageFiles/20/32/213220/001_341_IMG_melkrobot-ANP-48517977.jpg 176w, /Resizes/272x272/PageFiles/20/32/213220/001_341_IMG_melkrobot-ANP-48517977.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/3/Grote-verschillen-in-melkprijzen-maart-255698E/">Grote verschillen in melkprijzen maart</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-05T13:10+00:00">13:10</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Mechanisatie/Achtergrond/2018/3/Quicke-Q5M-voorlader-heft-veel-kipt-lekker-ver-255599E/" title="Quicke Q5M-voorlader heft veel en kipt ver">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Foto: Stefan Tovornik" srcset="/Resizes/80x80/PageFiles/12/32/213212/001_125_IMG_46695CR.jpg 80w, /Resizes/176x176/PageFiles/12/32/213212/001_125_IMG_46695CR.jpg 176w, /Resizes/272x272/PageFiles/12/32/213212/001_125_IMG_46695CR.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Stefan Tovornik" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Mechanisatie/Achtergrond/2018/3/Quicke-Q5M-voorlader-heft-veel-kipt-lekker-ver-255599E/">Quicke Q5M-voorlader heft veel en kipt ver</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-03-05T11:15+00:00">11:15</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Mechanisatie/" class="media-ankeiler__label media-ankeiler__label--image" title="Mechanisatie">Mechanisatie</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="http://www.reedbusiness.nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> en <a href="http://www.reedbusiness.nl/privacy" target="_blank">Privacy Statement</a>
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="http://reedxs.reedbusiness.nl/reedxs_status.asp?szreturl=http%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="http://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
