﻿<!DOCTYPE html>



<!--[if lt IE 8 ]><html lang="nl" class="no-js oldIE lt-ie8 lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if lt IE 9 ]><html lang="nl" class="no-js oldIE lt-ie9" xmlns:og="http://opengraphprotocol.org/schema/"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="nl" class="no-js gt-ie8" xmlns:og="http://opengraphprotocol.org/schema/">
<!--<![endif]-->
<head>
    <!-- Added for ChartBeat monitoring-->
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
    <!-- end of added-->
    <!-- RBNEWAWEBP009, 86ms --><link rel="dns-prefetch" href="//cookies.reedbusiness.nl" /><link rel="dns-prefetch" href="//logolinks.reedbusiness.nl" /><link rel="dns-prefetch" href="//cdn.gigya.com" /><link rel="dns-prefetch" href="//cdns.gigya.com" /><script type="text/javascript" src="//cookies.reedbusiness.nl/script/cookiechecker/cookiejs.js"></script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1" />
        <meta http-equiv="content-language" content="nl" />
    
	        <meta name="description" content="De wereldwijde veevoerproductie steeg in 2017 met bijna 2,6% ten opzichte van het jaar ervoor." />
        
	        <meta name="gwa_Account" content="rbinl-boerderij,rbinl-boerderijtotaal" />
        
	        <meta name="gwa_authStatus" content="Logged Out" />
        
	        <meta name="gwa_siteSection1" content="Nieuw" />
        
	        <meta name="gwa_siteSection2" content="Wereldwijde veevoerproductie 2,6% gestegen" />
        
	        <meta name="gwa_pageName" content="Nieuw|Wereldwijde veevoerproductie 2,6% gestegen" />
        
	        <meta name="gwa_contentHierarchy" content="Nieuw|Wereldwijde veevoerproductie 2,6% gestegen" />
        
	        <meta name="gwa_contentType" content="news" />
        
	        <meta name="gwa_contentId" content="244220E" />
        
	        <meta name="gwa_contentTitle" content="Wereldwijde veevoerproductie 2,6% gestegen" />
        
	        <meta name="gwa_ev_premiumContent" content="true" />
        
	        <meta name="gwa_author" content="Carolien Kloosterman" />
        
	        <meta name="gwa_pubDate" content="5-2-2018" />
        
	        <meta name="gwa_personalisationTaxonomy" content="Landbouwstatistiek|Veevoederindustrie|Veevoer" />
        
	        <meta name="gwa_aboutness" content="Landbouwstatistiek|Veevoederindustrie|Veevoer" />
        
	        <meta property="og:type" content="article" />
        
	        <meta property="og:title" content="Wereldwijde veevoerproductie 2,6% gestegen" />
        
	        <meta property="og:description" content="De wereldwijde veevoerproductie steeg in 2017 met bijna 2,6% ten opzichte van het jaar ervoor." />
        
	        <meta property="og:url" content="http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/" />
        
	        <meta property="og:image" content="http://www.boerderij.nl/Resizes/mainarticleimage/PageFiles/14/24/212414/001_792_IMG_mpv400659-30.jpg" />
        
	        <meta property="og:locale" content="nl-nl" />
        
	        <meta property="og:site_name" content="Boerderij" />
        
	        <meta name="twitter:card" content="summary" />
        
	        <meta name="twitter:site" content="@boerderij.nl" />
        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="/css/all.css?v=2.42.3.332" media="screen" />
    <link rel="stylesheet" href="/css/imports/print.css?v=2.42.3.332" media="print" />
    <script src="/js/rwd/modernizr-2.6.2-custom.min.js"></script>

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/oldIE.css?v=1.47.0.867" media="screen" />
    <![endif]-->
    <script src="/js/rwd/polyfills.js"></script>

    <script src="/js/jquery/jquery.min.js?v=1.47.0.867"></script>
    <script src="/js/jquery/jquery.json-2.3.js?v=1.47.0.867"></script>
    <script src="/js/main.js?v=1.47.0.867"></script>
    <script src="/js/general/js-resources.ashx?v=636525586076830000" type="text/javascript"></script>
    <script src="/js/social/like.js?v=1.47.0.867"></script>
    <script type="text/javascript">
var pageid = '203537';
var shortUrl = 'http://www.boerderij.nl/s/203537';
var articleid = '244220E';
var tags = ['Landbouwstatistiek','Veevoederindustrie','Veevoer'];
var dartBrancheId = 'branche';
var dartGuid = 'unknown';
var dartFunction = 'function';
var companyId = null;
var premium = 'false';
var contentIds = null;
var siteVersion = '1.47.0.867';
var cSiteName = 'Boerderij';
var cVariant = 1;
var visitorGroups = ['VisitorGrp'];
var loggedin = 'False';
</script>
    <script src="/js/general/javascript.ashx?v=636525586076830000" type="text/javascript"></script>
    

    <!-- Enable webfont icons for IE lt 8 -->
    <!--[if lt IE 8]><script src="/css/imports/webfonts/rbi-icons/ie7/ie7.js"></script><![endif]-->
    <!-- Fix max-width IE8 only -->
    <!--[if IE 8 ]><script src="/js/ie8/ie8_fix_maxwidth.js" type="text/javascript"></script><![endif]-->
    
    

	<!-- Sticky Article elements -->
	
    <script src="/js/jquery/jquery.waypoints.min.js"></script>	
    
    
        <!-- Load the Content Experiment JavaScript API client for the experiment -->
	    <script src="//www.google-analytics.com/cx/api.js?experiment=RpkXvFawQyaHELkLhFFfVQ"></script>	
    

<link rel="apple-touch-icon" href="/images/specific/icons/touch-icon-iphone.png" /><link rel="apple-touch-icon" size="76x76" href="/images/specific/icons/touch-icon-ipad.png" /><link rel="apple-touch-icon" size="120x120" href="/images/specific/icons/touch-icon-iphone@2x.png" /><link rel="apple-touch-icon" size="152x152" href="/images/specific/icons/touch-icon-ipad@2x.png" /><link rel="apple-touch-icon" size="196x196" href="/images/specific/icons/touch-icon-ipad@3x.png" /><link rel="canonical" href="http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/" /><title>
	Wereldwijde veevoerproductie 2,6% gestegen - Boerderij.nl
</title></head>
<body class="l-page--article has-submenu">
    <script>
        if (typeof (RBCC) !== "undefined") {
            RBCC.init();
        }
    </script>
    
    
    
        <script async="">
            if (cxApi) {
                document.body.className += cxApi.chooseVariation() == 0 ? '' : ' ab-variant';
            }
        </script>
    


    <form name="aspnetForm" method="post" action="http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyODIyNzYyMTAPFgIeE1ZhbGlkYXRlUmVxdWVzdE1vZGUCAWQYAgUzY3RsMDAkY3RsMDAkbWFpbkJvZHkkbWFpbkJvZHkkdWNDb21tZW50Rm9ybSRtdlN0YXRlDw9kZmQFJ2N0bDAwJGN0bDAwJGN0bDEwJG12TG9nZ2VkSW5PckxvZ2dlZE91dA8PZGZkQLooM482lHnEgcv/VvVWQJg02yk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="88B6CE2A" />

        <header class="navbar">
            <div class="l-page-wrap">
                <ul class="options-menu">
                    <li class="options-menu__item options-menu__item--searchbox">
                        <a href="javascript:void(0);" class="search-toggle">
                            <i class="rbi-icon-search"></i>
                        </a>
                        <div class="searchbar">
	
    <input name="ctl00$ctl00$ctl09$txtSearchInput" type="search" id="ctl00_ctl00_ctl09_txtSearchInput" class="searchbar__input" data-search="header" />
    &nbsp;
    <a id="ctl00_ctl00_ctl09_btnSearch" class="searchbar__search rbi-icon-search" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl09$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, true))"></a>

</div>

                    </li>
                    <li class="options-menu__item">
                        <a class="menu-toggle" href="javascript:void(0);">Menu</a>
                    </li>
                </ul>
                <div class="logo">
                    <a class="logo__img logo__text" href="/" title="Boerderij">
                        Boerderij
                    </a>
                </div>
                <nav>
                    

<ul class="user-menu">
    
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/Login/?returnurl=/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/">Inloggen</a></li>
            <li class="user-menu__item--link"><a href="http://www.boerderij.nl/abonneren/">Abonneren</a></li>
        
</ul>

                    <ul class="main-menu">
                        
        <li class="main-menu__item is-active">
            <a href="http://www.boerderij.nl/" title="Home" class="is-active" target="_top">
                <i class="rbi-icon-service-home"></i>
                <span>Home</span>
            </a>

            
                    <div class="navbar__sub">
                        <div class="l-page-wrap">
                            <ul class="sub-menu">
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Rundveehouderij/" class="rbi-icon-rundveehouderij" target="">Rundvee</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Varkenshouderij/" class="rbi-icon-varkenshouderij" target="">Varkens</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Akkerbouw/" class="rbi-icon-akkerbouw" target="">Akkerbouw</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Mechanisatie/" class="rbi-icon-mechanisatie" target="">Mechanisatie</a></li>
                
                    <li class="sub-menu__item"><a href="http://www.boerderij.nl/Pluimveehouderij/" class="rbi-icon-pluimveehouderij" target="">Pluimvee</a></li>
                
                            </ul>
                        </div>
                    </div>
                
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Markt/" title="Markt" class="" target="">
                <i class="rbi-icon-markt"></i>
                <span>Markt</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opinie/" title="Opinie" class="" target="">
                <i class="rbi-icon-opinie"></i>
                <span>Opinie</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Opmaat/Dashboard/" title="Op Maat" class="" target="">
                <i class="rbi-icon-service-dashboard"></i>
                <span>Op Maat</span>
            </a>

            
        </li>
    
        <li class="main-menu__item ">
            <a href="http://www.boerderij.nl/Boerenleven/" title="Boerenleven" class="" target="_top">
                <i class="rbi-icon-boerenleven"></i>
                <span>Boerenleven</span>
            </a>

            
        </li>
    

                    </ul>
                </nav>
            </div>
        </header>

        <div class="l-page-wrap">

            <div class="pagesheet">
                <main role="main">

                    <!-- google_ad_section_start(weight=ignore) -->
                    <div class="ad ad--leaderboard" id="promo-wrapper">
                        <div id="promo" class="box">
                            
                        </div>
                        <div class="banner">
                            <script>

  googletag.cmd.push(function() {

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [970, 250]]).
	addSize([700, 10 ], [728, 90]).
	addSize([1, 10], [[320, 50], [320, 100], [320, 240]]).
	build();

AdvertisementLeaderboard = googletag.defineSlot('/6831/boerderij.nl/algemeen',[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot('/6831/boerderij.nl/algemeen', [[300, 250]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

var AdvertisementAdvertorial = googletag.defineSlot('/6831/boerderij.nl/algemeen',[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())


mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot('/6831/boerderij.nl/algemeen', [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
	
var mapArticleAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

ArticleAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'ArticleAdLeftColumn')
	.defineSizeMapping(mapArticleAdLeftColumn)
	.addService(googletag.pubads())
	
var mapSectionHomeAdLeftColumn = googletag.sizeMapping().
	addSize([1, 10],[2, 2]).
	build();

SectionHomeAdLeftColumn = googletag.defineSlot('/6831/boerderij.nl/algemeen',[2, 2], 'SectionHomeAdLeftColumn')
	.defineSizeMapping(mapSectionHomeAdLeftColumn)
	.addService(googletag.pubads())

googletag.defineOutOfPageSlot('/6831/boerderij.nl/algemeen', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("dartBrancheId",dartBrancheId);
googletag.pubads().setTargeting("dartFunction",dartFunction);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("tag",tags);
googletag.pubads().setTargeting("visitorGroup",visitorGroups);
googletag.pubads().setTargeting("loggedin",loggedin);
googletag.pubads().setTargeting("dartGuid",dartGuid);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCookieOptions((typeof ConsentCheck == 'function' ) ? (ConsentCheck('advertisement') ? 0 : 1) : 1);
googletag.enableServices();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if (event.slot === AdvertisementLeaderboard) {
    $(document).trigger("AdvertisementLeaderboard.Load");
  }
});

});
</script>

<center>
<div id="AdvertisementLeaderboard">
<script>
// Display LB slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
	});
</script>
</div>

<div id="OutOfPage">
<script>
// Display Out of page slot
// ------------------------------------------------------------------------    

	googletag.cmd.push(function () {
		googletag.display('OutOfPage');
	});
</script>
</div></center>
                        </div>
                    </div>
                    <!-- google_ad_section_end -->

                    
    

    <div class="l-row">
        <div class="l-main" id="content">
            
	
	<div class="post-content" itemscope="" itemtype="http://schema.org/NewsArticle">
		<div class="info-block">

            
			    <a class="tag tag--section rbi-icon-home" href="http://www.boerderij.nl/">Home</a>
            
            

			<div class="title article-hd--block">
				<!-- google_ad_section_start(weight=ignore) -->
				<p class="meta meta--article">
					
                        <span class="meta__cat">Nieuws</span>
                    
					
       				<time itemprop="datePublished" class="meta__date" datetime="2018-02-05T12:04+00:00">5 feb 2018</time>
					<span class="meta__viewcount">204&nbsp;x bekeken</span>
                    
				</p>
				<!-- google_ad_section_end -->
				<!-- google_ad_section_start -->
				<h1 itemprop="headline">Wereldwijde veevoerproductie 2,6% gestegen</h1>
				<!-- google_ad_section_end -->
			</div>
		</div>
		
		<!-- google_ad_section_start -->
		<div class="article contain">
			<div class="intro" itemprop="description">De wereldwijde veevoerproductie steeg in 2017 met bijna 2,6% ten opzichte van het jaar ervoor. De totale productie kwam daarmee uit op 1,07 miljard ton. Dat blijkt uit de jaarlijkse Global Feed Survey van Alltech, een Amerikaanse producent van diervoeders.</div>
            <!-- google_ad_section_start(weight=ignore) -->
            
<div class="ad ad--rectangle" data-ad="LeftColumnArticleRectangle" id="LeftColumnArticleRectangle">
    
</div>
            <!-- google_ad_section_end -->
			<div>
	<p>Er zat afgelopen jaar groei in de hoeveelheid voer voor alle diersectoren, behalve voor het vleesvee. Wereldwijd was daar een lichte daling van 1% te zien, terwijl de varkensvoerproductie bijvoorbeeld steeg met 6%.</p>
<h3 class="xms-subtitle">Productiegroei van 13%</h3>
<p>De afgelopen vijf jaar was de productiegroei in totaal 13%, wat volgens het rapport vooral komt door meer consumptie van vlees, melk en eieren. In Europa steeg de productie de afgelopen vijf jaar met 28%. De grootste stijger in de afgelopen vijf jaar was Afrika, met een stijging van 29%. </p>
<p>
  
</p>
<p>Europa en Azië-Oceanië waren het snelst groeiend in de voerproductie, met elk een stijging van 3% ten opzichte van 2016. In Europa steeg de productie naar 267,1 miljoen ton. De stijging in Europa kwam vooral door de groei in de productie voor varkens en vleeskuikens. Europa is daarnaast de grootste producent van voer voor gezelschapsdieren met een aandeel van meer dan een derde van het wereldtotaal. Frankrijk staat hierin op nummer 1 met 24% van de productie van het voer in Europa, gevolgd door het Verenigd Koninkrijk met 14%. </p>
<h3 class="xms-subtitle">Minder veevoerproductie in Nederland</h3>
<p>Volgens de cijfers is de productie in Nederland iets afgenomen ten opzichte van vorig jaar. Er was een lichte daling van 14.500 naar 14.125 ton. </p>
<p>De cijfers zijn gebaseerd op een analyse van 31.000 voerfabrikanten verdeeld over 144 landen. Bij de cijfers inbegrepen zijn ook de productie voor huisdieren en paarden. Alltech voerde de analyse voor de zevende keer uit dit jaar.</p>
</div>
		</div>

		

		

		
		
		

		<p class="meta">
			<!-- google_ad_section_start -->
            
    </p><div class="boxed--grey">
        <div class="media author--info author--info--bottom">
            
                <div class="media__img">
                    <a href="http://www.boerderij.nl/auteur/redactie/Carolien-Kloosterman/">
                        <img id="ctl00_ctl00_mainBody_mainBody_authorArticle_Image" class="media__img--circular--medium" src="/Resizes/120x120-crop-middle/PageFiles/51/84/208451/Kloosterman-Carolien.jpg" alt="Kloosterman-Carolien" border="0" />
                    </a>                         
                </div>
            
            <div class="media__body" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                 <h3 class="h5" itemprop="name"><a class="author__link" href="http://www.boerderij.nl/auteur/redactie/Carolien-Kloosterman/">Carolien Kloosterman</a></h3>
                <p>Redacteur redactie Ondernemen</p>
            </div>
        </div>
    </div>


            		
        
			<!-- google_ad_section_end -->
		

	</div>

        
            <div class="no-print related-tags">
	            <h2 class="h5">Gerelateerde tags:</h2>
	            
					    <ul class="taglist">
				    
					    <li><a href="/tag/landbouwstatistiek">Landbouwstatistiek</a></li>
				    
					    <li><a href="/tag/veevoederindustrie">Veevoederindustrie</a></li>
				    
					    <li><a href="/tag/veevoer">Veevoer</a></li>
				    
					    </ul>
				    
	        </div>
        

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="boxed--grey social-sharing">
		

<div class="socialButtons">
    <a href="#" id="social-facebook-btn" onclick="PopupCenter(&#39;http://www.facebook.com/sharer.php?u=http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/&#39;, &#39;Facebook&#39;, 600, 370); return false;" title="Facebook"><img src="/images/social/facebook.png" alt="Facebook" /></a>
    <a href="#" id="social-twitter-btn" onclick="PopupCenter(&#39;http://twitter.com/share?url=http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/&amp;text=Wereldwijde+veevoerproductie+2%2c6%25+gestegen&#39;, &#39;Twitter&#39;, 600, 450); return false;" title="Twitter"><img src="/images/social/twitter.png" alt="Twitter" /></a>
    <a href="#" id="social-linkedin-btn" onclick="PopupCenter(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/&amp;title= Wereldwijde+veevoerproductie+2%2c6%25+gestegen&amp;summary=De+wereldwijde+veevoerproductie+steeg+in+2017+met+bijna+2%2c6%25+ten+opzichte+van+het+jaar+ervoor.&#39;, &#39;Linkedin&#39;, 600, 500); return false;" title="LinkedIn"><img src="/images/social/linkedin.png" alt="LinkedIn" /></a>
    <a href="mailto:?Subject= Wereldwijde veevoerproductie 2,6% gestegen&amp;Body=Dit kwam ik tegen op boerderij.nl: http://www.boerderij.nl/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/" id="social-email-btn" title="Email"><img src="/images/social/email.png" alt=" Email" /></a>
    <a href="#" id="social-print-btn" title="Print"><img src="/images/social/print.png" alt="Print" /></a>
    <a href="whatsapp://send" id="social-whatsapp-btn" data-text='Lees dit artikel op Boerderij: &quot;Wereldwijde+veevoerproductie+2%2c6%25+gestegen&quot;' data-href="" class="wa_btn wa_btn_s" style="display: none;"><img src="/images/social/whatsapp.png" alt="Whatsapp" /></a>
</div>

<script type="text/javascript">
    // Whatsapp share button
    // All styling included in whatsapp-share.js :(
    // http://whatsapp-sharing.com/ 
    if (typeof wabtn4fg === "undefined") { wabtn4fg = 1; h = document.head || document.getElementsByTagName("head")[0], s = document.createElement("script"); s.type = "text/javascript"; s.src = "/js/general/whatsapp-share.js"; h.appendChild(s); }
</script>


	</div>
	<!-- google_ad_section_end -->
    

	<!-- google_ad_section_start(weight=ignore) -->
	<div class="advertisement" id="ArticleAdLeftColumnAboveComments" data-ad="ArticleAdLeftColumnAboveComments">
		<script data-eid="boerderij_inarticle_alg_nocollapse" type="text/javascript" src="http://rbas.mainroll.com/p/inarticle/c/2372395.js"></script>
	</div>    
    <!-- google_ad_section_end -->

    <a class="anchor" id="comments"></a>

	<div style="clear:both" class="no-print">
		
	</div>

	
        <p class="lead">
            <a class="btn btn-login" href="#" onclick="openLoginBox(); return false"><span>
                Reageren? Login hier</span></a>
            <span>
                Of <a href="http://www.boerderij.nl/Registratie/?returnurl=/Home/Nieuws/2018/2/Wereldwijde-veevoerproductie-26-gestegen-244220E/">registreer je</a> om te kunnen reageren.
            </span>
        </p>
    


	<div class="ad advertisement">
		<div id="ArticleAdLeftColumn">
<script>
	googletag.cmd.push(function () {
		googletag.display('ArticleAdLeftColumn');
	});
</script>
</div>
	</div>
	

        </div>
        <div class="l-secondary" id="sidebar">
            <!-- google_ad_section_start(weight=ignore) -->
            
            

<div id="topsidebar" class="XmsNewsPageType">
    
    <div class="ad">
        
    </div>
</div>
<div>
    
</div>
<div class="ad ad--rectangle">
        <div id="AdvertisementRightColumnRectangle">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
	});
</script>
</div>
</div>
<div class="ad ad--logolinks">
        <script type="text/javascript" id="logolinks_home_rc">
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('advertisement')) {
  var logolinkDiv = document.createElement("div");
  logolinkDiv.id = "rb_logolink_box";
  logolinkDiv.setAttribute('data-id', '11');
  $(logolinkDiv).insertAfter("#logolinks_home_rc");
}
</script>
</div>
<div class="ad ad--rectangle ad--sticky">
        <div id="AdvertisementRightColumnRectangle2nd">
<script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
</script>
</div>
</div>


            
	

            <!-- google_ad_section_end -->
        </div>
    </div>
    
    
    <div class="l-row l-row--section l-related-content">
        <div class="l-main">
            
    
    <h2 class="section-hd">Gerelateerde artikelen</h2>
    
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Achtergrond/2017/6/Sterk-minder-incidenten-met-veevoer-139974E/?intcmp=related-content" title="‘Sterk minder incidenten met veevoer’">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl00_Image_0" srcset="/Resizes/80x80/PageFiles/39/50/205039/001_662_IMG_DIJ404446-6P.jpg 80w, /Resizes/176x176/PageFiles/39/50/205039/001_662_IMG_DIJ404446-6P.jpg 176w, /Resizes/272x272/PageFiles/39/50/205039/001_662_IMG_DIJ404446-6P.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Achtergrond/2017/6/Sterk-minder-incidenten-met-veevoer-139974E/?intcmp=related-content">‘Sterk minder incidenten met veevoer’</a>
					    </h2>
					    <p class="media-ankeiler__intro">Een kwart eeuw GMP-certificatie heeft veel meer voederveiligheid gebracht, terwijl dit, afgezet tegen de...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-06-05T11:10+00:00">5 jun 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Nieuws/2017/4/Voerspoor-blijft-voorlopig-verantwoording-voersector-125843E/?intcmp=related-content" title="Voerspoor toch nog niet op bordje boer">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl01_Image_1" srcset="/Resizes/80x80/PageFiles/03/39/203903/001_182_IMG_pri193034d.jpg 80w, /Resizes/176x176/PageFiles/03/39/203903/001_182_IMG_pri193034d.jpg 176w, /Resizes/272x272/PageFiles/03/39/203903/001_182_IMG_pri193034d.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Nieuws/2017/4/Voerspoor-blijft-voorlopig-verantwoording-voersector-125843E/?intcmp=related-content">Voerspoor toch nog niet op bordje boer</a>
					    </h2>
					    <p class="media-ankeiler__intro">De wettelijke regeling voor reductie van het fosfaat via het voerspoor wordt voorlopig niet van kracht.  Dat...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-04-28T09:52+00:00">28 apr 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Nieuws/2017/4/Afzet-rundveevoer-stijgt-86-in-2016-122368E/?intcmp=related-content" title="Afzet rundveevoer stijgt 8,6% in 2016">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl02_Image_2" srcset="/Resizes/80x80/PageFiles/48/36/203648/001_749_IMG_gro195855-003.jpg 80w, /Resizes/176x176/PageFiles/48/36/203648/001_749_IMG_gro195855-003.jpg 176w, /Resizes/272x272/PageFiles/48/36/203648/001_749_IMG_gro195855-003.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Nieuws/2017/4/Afzet-rundveevoer-stijgt-86-in-2016-122368E/?intcmp=related-content">Afzet rundveevoer stijgt 8,6% in 2016</a>
					    </h2>
					    <p class="media-ankeiler__intro">De afzet van mengvoeders voor rundvee kwam in 2016 uit op 4,24 miljoen ton. Dat is 8,6% meer dan in 2015. De...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2017-04-19T15:00+00:00">19 apr 2017</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
            <article class="media-ankeiler media-ankeiler--2col">
			    
                    <figure class="media-ankeiler__image">
					    <a href="http://www.boerderij.nl/Home/Blogs/2016/6/Tijd-voor-omslag-in-de-voersector-2820329W/?intcmp=related-content" title="&#39;Tijd voor omslag in de voersector&#39;">
						    <img id="ctl00_ctl00_mainBody_cphArticleLists__ctrl_1_repRelatedArticlesVariant_ctl03_Image_3" srcset="/Resizes/80x80/PageFiles/70/34/193470/001_586_rb-image-2820332.jpeg 80w, /Resizes/176x176/PageFiles/70/34/193470/001_586_rb-image-2820332.jpeg 176w, /Resizes/272x272/PageFiles/70/34/193470/001_586_rb-image-2820332.jpeg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" border="0" />
					    </a>
				    </figure>
                
                        
			    <div class="media-ankeiler__content">
				    <header class="media-ankeiler__header">
					    <h2 class="media-ankeiler__heading">
						    <a href="http://www.boerderij.nl/Home/Blogs/2016/6/Tijd-voor-omslag-in-de-voersector-2820329W/?intcmp=related-content">&#39;Tijd voor omslag in de voersector&#39;</a>
					    </h2>
					    <p class="media-ankeiler__intro">Ik kan niet meer kan vertrouwen op de mooie praatjes van mijn zakenrelaties maar moet keihard opkomen voor...</p>
				    </header>
				    <footer class="media-ankeiler__footer">
					    <p class="media-ankeiler__byline">
						    
							    <span class="media-ankeiler__author">Boerenblog door <a href="http://www.boerderij.nl/auteur/blogger/Harm-Holman/">Harm Holman</a></span>
						    
				            
                                    <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2016-06-19T15:04+00:00">19 jun 2016</time>    
						    
						    
                                <span class="extra">In </span><a href="http://www.boerderij.nl/Home/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                            
					    </p>
				    </footer>
			    </div>
		    </article>
        
        </div>
        <div class="l-secondary">
            

<h2 class="section-hd">Nieuwe artikelen</h2>

        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Home/Nieuws/2018/2/Overijssel-geen-bouwstop-geitenhouderij-244450E/" title="Overijssel: geen bouwstop geitenhouderij">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl00_Image_0" title="Foto: Jan Willem Schouten" srcset="/Resizes/80x80/PageFiles/35/24/212435/001_62_IMG_jws176817-038.jpg 80w, /Resizes/176x176/PageFiles/35/24/212435/001_62_IMG_jws176817-038.jpg 176w, /Resizes/272x272/PageFiles/35/24/212435/001_62_IMG_jws176817-038.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Jan Willem Schouten" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Home/Nieuws/2018/2/Overijssel-geen-bouwstop-geitenhouderij-244450E/">Overijssel: geen bouwstop geitenhouderij</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-05T16:58+00:00">16:58</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/" class="media-ankeiler__label" title="Algemeen">Algemeen</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Akkerbouw/Achtergrond/2018/2/Heeft-u-het-vasteprijscontract-voor-2018-al-getekend-244143E/" title="Heeft u het vasteprijscontract 2018 al getekend?">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl01_Image_1" title="Foto: Peter Roek" srcset="/Resizes/80x80/PageFiles/27/24/212427/001_497_IMG_roe405368_10.jpg 80w, /Resizes/176x176/PageFiles/27/24/212427/001_497_IMG_roe405368_10.jpg 176w, /Resizes/272x272/PageFiles/27/24/212427/001_497_IMG_roe405368_10.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Peter Roek" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Akkerbouw/Achtergrond/2018/2/Heeft-u-het-vasteprijscontract-voor-2018-al-getekend-244143E/">Heeft u het vasteprijscontract 2018 al getekend?</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-05T15:58+00:00">15:58</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Akkerbouw/" class="media-ankeiler__label" title="Akkerbouw">Akkerbouw</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/Melkveehouderij-haalt-best-resultaat-in-roerig-jaar-244281E/" title="Melkveesector haalt best resultaat in roerig jaar">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl02_Image_2" title="Foto: Fotopersburo Dijkstra bv" srcset="/Resizes/80x80/PageFiles/20/24/212420/001_272_IMG_FDA-400686-26.jpg 80w, /Resizes/176x176/PageFiles/20/24/212420/001_272_IMG_FDA-400686-26.jpg 176w, /Resizes/272x272/PageFiles/20/24/212420/001_272_IMG_FDA-400686-26.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Foto: Fotopersburo Dijkstra bv" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/Melkveehouderij-haalt-best-resultaat-in-roerig-jaar-244281E/">Melkveesector haalt best resultaat in roerig jaar</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-05T13:32+00:00">13:32</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        <article class="media-ankeiler media-ankeiler--2col">
			
                <figure class="media-ankeiler__image">
					<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/Grashoff-Onderuithalen-derogatie-is-echt-niet-mijn-doel-244217E/" title="Grashoff: &#39;Onderuithalen derogatie niet mijn doel&#39;">
						<img id="ctl00_ctl00_mainBody_cphArticleLists_ctl01_repArticles_ctl03_Image_3" title="Nederland is, concludeert Rik Grashoff (Groenlinks), het meest veedichte land ter wereld. En de overheid doet alles om dat in stand te houden. - Foto: ANP" srcset="/Resizes/80x80/PageFiles/19/24/212419/001_520_IMG_BVA_0602-bb3-grashoffANP-47920580.jpg 80w, /Resizes/176x176/PageFiles/19/24/212419/001_520_IMG_BVA_0602-bb3-grashoffANP-47920580.jpg 176w, /Resizes/272x272/PageFiles/19/24/212419/001_520_IMG_BVA_0602-bb3-grashoffANP-47920580.jpg 272w" sizes="(min-width:23.8em) 176px, 20vw" src="" alt="Nederland is, concludeert Rik Grashoff (Groenlinks), het meest veedichte land ter wereld. En de overheid doet alles om dat in stand te houden. - Foto: ANP" border="0" />
					</a>
				</figure>
            
                        
			<div class="media-ankeiler__content">
				<header class="media-ankeiler__header">
					<h2 class="media-ankeiler__heading">
						<a href="http://www.boerderij.nl/Rundveehouderij/Nieuws/2018/2/Grashoff-Onderuithalen-derogatie-is-echt-niet-mijn-doel-244217E/">Grashoff: &#39;Onderuithalen derogatie niet mijn doel&#39;</a>
					</h2>					
				</header>
				<footer class="media-ankeiler__footer">
					<p class="media-ankeiler__byline">
						
				        
                             <span class="extra">Op </span><time class="media-ankeiler__date" datetime="2018-02-05T12:33+00:00">12:33</time>    
						
						
                            <span class="extra">In </span><a href="http://www.boerderij.nl/Rundveehouderij/" class="media-ankeiler__label" title="Rundveehouderij">Rundveehouderij</a>
                        
					</p>
				</footer>
			</div>
		</article>
    
        </div>
    </div>



                    <!-- google_ad_section_start(weight=ignore) -->
                    
    
    

                    <!-- google_ad_section_end -->

                </main>
                <!-- /main -->

                <!-- google_ad_section_start(weight=ignore) -->
                
    <!-- footer -->
    <div class="l-footer">
        
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">nieuw</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Archief/?articleType=News">laatste nieuws</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Archief/?startPage=3&amp;articleType=Photoreport&amp;articleType=Video">foto & video</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opinie/">opinie</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Laatste-reacties/">reacties</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/auteur/Partners/Partner-overzicht/">onze partners</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">uitgelicht</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opa/">opa</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Agenda/">agenda</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/evenementen/">evenementen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/landbouwgrond/">grondprijzen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Weer/">weer</a></li>
                                
                                    <li><a href="http://www.traktorpool.nl">traktorpool</a></li>
                                
                                    <li><a href="http://leveranciersgids.boerderij.nl/">leveranciersgids</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">marktgegevens</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">varkens</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">pluimvee</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">akkerbouw</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Opmaat/Dashboard/">rundvee</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">volg boerderij.nl</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Nieuwsbrief/">nieuwsbrieven</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/SMS-Service/">SMS</a></li>
                                
                                    <li><a href="http://www.facebook.com/weekbladboerderij">facebook</a></li>
                                
                                    <li><a href="http://twitter.com/boerderij_nl">twitter</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/RSS/">RSS</a></li>
                                
                        </ul>
                    
                </div>
            
                <div class="l-unit">
                  
                        <h2 class="section-hd--inverted">service</h2>
                        <ul class="linklist--plain">
                            
                                    <li><a href="http://www.boerderij.nl/Contact/">contact</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Abonnement/?cmpid=ILC%7CBoerderij%7C15-10-2013%7Cfooter_homepage">abonneren</a></li>
                                
                                    <li><a href="http://www.adverterenbijreedbusiness.nl/">adverteren</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Contact/Klantenservice/">klantenservice</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Digitaal-magazine/">Boerderij digitaal</a></li>
                                
                                    <li><a href="https://shop.boerderij.nl/">shop</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/vraagenantwoord/">veelgestelde vragen</a></li>
                                
                                    <li><a href="http://www.boerderij.nl/Home/Nieuws/2017/1/LOF-Prijs-voor-Boerderij-86916E/"><img src="/PageFiles/3/LOF.png" /></a></li>
                                
                        </ul>
                    
                </div>
            
    </div>

    <!-- columns -->
    <div class="l-footer l-footer--extra">
        
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
                <div class="l-unit">
                    
                </div>
            
    </div>


<!-- ad-block -->
<footer class="l-footer-rights" role="contentinfo">
    
    <div>

        
        <a class="l-footer-logo" href="http://www.reedbusiness.nl/" target="_blank">
            <img src="/images/rbi-footer.png" alt="Reed Business Information" />
        </a>
        <a class="l-footer-logo" href="https://proagrica.com/" target="_blank">
            <img src="/images/proagrica-footer.png" alt="Proagrica" />
        </a>

        <p>
            Reed Business bv. Auteursrecht voorbehouden.<br />Op gebruik van deze site zijn de volgende regelingen van toepassing: <a href="http://www.reedbusiness.nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a> en <a href="http://www.reedbusiness.nl/privacy" target="_blank">Privacy Statement</a>
        </p>
    </div>
    <div class="relx-logo">
        <a class="l-footer-logo-relx" href="http://www.relxgroup.com" target="_blank">
            <img src="/images/relx-footer.png" alt="RELXGroup" />
        </a>
    </div>
    
    
</footer>


                <!-- google_ad_section_end -->
            </div>
            <!-- /.pagesheet -->

        </div>
    </form>

    <!-- / .l-page-wrap -->
    <!-- google_ad_section_start(weight=ignore) -->
    <iframe src="http://reedxs.reedbusiness.nl/reedxs_status.asp?szreturl=http%3a%2f%2fwww.boerderij.nl%2fSSO%2fGetSingleSignOn.aspx" id="ctl00_ctl00_ifSingleSignOn" width="0" height="0" frameborder="0"></iframe>
    <script id="infusion" src="http://logolinks.reedbusiness.nl/scripts/infusion.min.js" data-site="6"></script>

<script type="text/javascript">
  var pagename = document.getElementsByTagName('meta')['gwa_pageName'].getAttribute('content');
if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3053122-1']);
  _gaq.push(['_setDomainName', 'boerderij.nl']);
  _gaq.push(['_setCustomVar', 1, 'Page Title', pagename]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
</script>

<script type='text/javascript'>
  if (typeof(RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
    var _sf_async_config={};

    var sections1 = $("meta[name='gwa_siteSection1']").attr('content');
    var sections2 = $("meta[name='gwa_siteSection2']").attr('content');
    var sections = (typeof sections1 != 'undefined' ?  sections1 : "") + 
                   (typeof sections2 != 'undefined' ?  "," + sections2 : "");

    var authors = $("meta[name='gwa_author']").attr('content');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 59256;
    _sf_async_config.domain = 'www.boerderij.nl'; 
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = sections;
    _sf_async_config.authors = typeof authors != 'undefined' ? authors : "" 
    _sf_async_config.noCookies = false;  

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
     }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  }
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '951754664973040');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=951754664973040&amp;ev=PageView&amp;noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->


    <!-- google_ad_section_end -->
    
</body>
</html>
